
<!doctype html>
<html lang="en-US">
<head>

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

	<title>NRC Canada opens new advanced materials research facilityPLANT</title>
		        <link rel="icon" type="image/png" href="https://www.plant.ca/wp-content/uploads/2020/07/favicon.png" />
	    
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.plant.ca/xmlrpc.php" />

	<!--[if IE 7]>
	  <link rel="stylesheet" href="/css/font-awesome-ie7.min.css">
	<![endif]-->

	
<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="NRC Canada has opened an advanced materials research facility to serve as a national clean energy hub in Mississauga, Ont."/>
<link rel="original-source" href="https://www.plant.ca/general/nrc-canada-opens-new-advanced-materials-research-facility-198559/" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.plant.ca/general/nrc-canada-opens-new-advanced-materials-research-facility-198559/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NRC Canada opens new advanced materials research facility" />
<meta property="og:description" content="NRC Canada has opened an advanced materials research facility to serve as a national clean energy hub in Mississauga, Ont." />
<meta property="og:url" content="https://www.plant.ca/general/nrc-canada-opens-new-advanced-materials-research-facility-198559/" />
<meta property="og:site_name" content="PLANT" />
<meta property="article:tag" content="3D printing" />
<meta property="article:tag" content="Additive Manufacturing" />
<meta property="article:tag" content="industrial" />
<meta property="article:tag" content="materials" />
<meta property="article:tag" content="NRC Canada" />
<meta property="article:section" content="General" />
<meta property="article:published_time" content="2020-11-17T09:47:55+00:00" />
<meta property="article:modified_time" content="2020-11-17T03:55:06+00:00" />
<meta property="og:updated_time" content="2020-11-17T03:55:06+00:00" />
<meta property="og:image" content="https://www.canadianmanufacturing.com/wp-content/uploads/2020/11/National_Research_Council_Canada_National_Research_Council_of_Ca-630x354.jpg" />
<meta property="og:image:secure_url" content="https://www.canadianmanufacturing.com/wp-content/uploads/2020/11/National_Research_Council_Canada_National_Research_Council_of_Ca-630x354.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.plant.ca/#website","url":"https://www.plant.ca/","name":"PLANT","potentialAction":{"@type":"SearchAction","target":"https://www.plant.ca/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.plant.ca/general/nrc-canada-opens-new-advanced-materials-research-facility-198559/#primaryimage","url":"https://www.canadianmanufacturing.com/wp-content/uploads/2020/11/National_Research_Council_Canada_National_Research_Council_of_Ca-630x354.jpg"},{"@type":"WebPage","@id":"https://www.plant.ca/general/nrc-canada-opens-new-advanced-materials-research-facility-198559/#webpage","url":"https://www.plant.ca/general/nrc-canada-opens-new-advanced-materials-research-facility-198559/","inLanguage":"en-US","name":"NRC Canada opens new advanced materials research facility","isPartOf":{"@id":"https://www.plant.ca/#website"},"primaryImageOfPage":{"@id":"https://www.plant.ca/general/nrc-canada-opens-new-advanced-materials-research-facility-198559/#primaryimage"},"datePublished":"2020-11-17T09:47:55+00:00","dateModified":"2020-11-17T03:55:06+00:00","author":{"@id":"https://www.plant.ca/#/schema/person/7922d4c86285d2aa42530a54ee8f7851"},"description":"NRC Canada has opened an advanced materials research facility to serve as a national clean energy hub in Mississauga, Ont."},{"@type":["Person"],"@id":"https://www.plant.ca/#/schema/person/7922d4c86285d2aa42530a54ee8f7851","name":"Joe Terrett","image":{"@type":"ImageObject","@id":"https://www.plant.ca/#authorlogo","url":"https://secure.gravatar.com/avatar/15525d057ec3395f1adf6d8c75197e53?s=96&d=mm&r=g","caption":"Joe Terrett"},"description":"Editor of PLANT, Canada\u2019s largest industrial magazine dedicated to advancing Canadian manufacturing.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PLANT &raquo; Feed" href="https://www.plant.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="PLANT &raquo; Comments Feed" href="https://www.plant.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PLANT &raquo; NRC Canada opens new advanced materials research facility Comments Feed" href="https://www.plant.ca/general/nrc-canada-opens-new-advanced-materials-research-facility-198559/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-38534426-20';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-38534426-20', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.plant.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.plant.ca/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.plant.ca/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='iwmp-styles-css'  href='https://www.plant.ca/wp-content/plugins/iw-magnific-popup/includes/assets/magnific-popup.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.plant.ca/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.plant.ca/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.plant.ca/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='screen' />
<link rel='stylesheet' id='magnific-css'  href='https://www.plant.ca/wp-content/themes/strappress/css/magnific.css?ver=0.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.plant.ca/wp-content/themes/pubx-v2/style.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://www.plant.ca/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://www.plant.ca/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.8.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,doc,ppt,xls,jpeg,png,gif,tiff,mp4","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.plant.ca","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.plant.ca/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2'></script>
<script type='text/javascript' src='https://www.plant.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.plant.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='application/json' id="wpp-json">
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.plant.ca\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":198559,"token":"04a666a57a","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.plant.ca/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.plant.ca/wp-content/themes/strappress/js/responsive-modernizr.js?ver=2.5.3'></script>
<script type='text/javascript' src='https://www.plant.ca/wp-content/themes/strappress/js/magnific.min.js?ver=0.9.4'></script>
<script type='text/javascript' src='https://www.plant.ca/wp-content/themes/strappress/js/jquery.isotope.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.plant.ca/wp-content/themes/strappress/js/bootstrap.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.plant.ca/wp-content/themes/strappress/js/strap-extras.js?ver=4.9.16'></script>
<link rel='https://api.w.org/' href='https://www.plant.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.plant.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.plant.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.16" />
<link rel="alternate" type="application/json+oembed" href="https://www.plant.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.plant.ca%2Fgeneral%2Fnrc-canada-opens-new-advanced-materials-research-facility-198559%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.plant.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.plant.ca%2Fgeneral%2Fnrc-canada-opens-new-advanced-materials-research-facility-198559%2F&#038;format=xml" />
	<!-- Shortn.It version 1.7.4 -->
	<link rel="shorturl" href="http://www.plant.ca/K2Tep">
	<link rel="shortlink" href="http://www.plant.ca/K2Tep">
	<!-- End Shortn.It -->
    <script type="text/javascript">
    // <![CDATA[
    jQuery(document).ready(function($){
        $("a[rel='magnific']").magnificPopup({
                type:'image'
        });
    });  
    // ]]>
    </script>
<!-- Custom CSS -->
<style type="text/css">
body{background-image: none;}header { background: ;}.navbar-brand { font-weight: normal; }.navbar-nav > li > a, .dropdown-menu > li > a { font-weight: normal; }
</style>                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://www.plant.ca/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://www.plant.ca/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://www.plant.ca/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://www.plant.ca/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://www.plant.ca/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://www.plant.ca/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 6px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: none;
            }
            
                div.asl_r.asl_w.vertical .results .item::after {
                    display: block;
                    position: absolute;
                    bottom: 0;
                    content: '';
                    height: 1px;
                    width: 100%;
                    background: #D8D8D8;
                }
                div.asl_r.asl_w.vertical .results .item.asp_last_item::after {
                    display: none;
                }
                                    -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            		<style type="text/css" id="wp-custom-css">
			#footer hr {
	margin-top: 10px !important;
    margin-bottom: 10px !important;
}

.network-logo img {
    margin: 0 20px;
}

.headline img {
    border: none;
}

#lct-widget-edition-year  li {
	padding: 0 5px !important;
	float: left !important;
}

#gform_3 .gform_footer.top_label {
 text-align: center !important;
}

#gform_5 .gform_footer.top_label {
 text-align: center !important;
}

.pricingTable-header h3 {
	color: #fff;
}

#widgets .gform_wrapper {padding:0;}

.fraser-product-deck p {font-size:12px; line-height:1.3em}


#mega-menu .covid a {font-weight:bold;color:yellow;}

.widget_text {margin-bottom: 10px!important;}
	    
.thumbnail img {
	margin-bottom: 0px;
	margin-right: 0px;
}

#mega-menu .covid a {font-weight:bold;color:yellow;}

#wallpaperleft,
#wallpaperright {
    position:absolute;
    top: -122px;
}

.topbox {
     background:#efefef;
     padding: 10px 0;
}

.btn-group .dropdownsmall {
     float:right;
     font-size: 14px;
}

.attribution2, .attribution1 {
           color: #CCCCCC;
           padding-left: 3px;
           padding-right: 3px;
           text-transform: uppercase;
           font: 11px "Helvetica Neue", Arial, Helvetica, Geneva, sans-serif;
           padding-bottom: 10px;
           text-align: center;
     }

#banner1 {
     display:block;
}

#banner2 {
     display:none;
}

/* visible on xs and sm */
@media (min-width: 320px) and (max-width: 768px) {
     #banner2 {
           display: block;
           text-align: center;
     }  

     #banner1 {
           display:none;
     }
	
	/*mobile leaderboard */
	#div-gpt-ad-1587474565430-0{
		display:block;
	}
	
	/*desktop leaderboard*/
	#div-gpt-ad-1587474480357-0{
		display:none;
	}

}
/*on extra small devices */
@media (max-width: 460px) {

     .logo {width:200px;}
     .btn-group .dropdownsmall {
           font-size: 12px
     }
}

/* iphone 4/5 */
@media (max-width: 320px) {
     .logo {width:140px;}
     .btn-group .dropdownsmall {
           font-size: 12px
     }
}		</style>
	 
	<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	<!--[if lt IE 9]>
	  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	<![endif]-->

<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>

	<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + 
	'//securepubads.g.doubleclick.net/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>


    <script>
   googletag.cmd.push(function() {
        googletag.defineSlot('/17493223/AN_BigBox1_300x250', [[300, 250], [300, 600], [2, 2], ['fluid']], 'div-gpt-ad-1452016996062-0').addService(googletag.pubads());
		googletag.defineSlot('/17493223/AN_BigBox2_300x250', [[300, 250], [300, 600], [2, 2], ['fluid']], 'div-gpt-ad-1451581644708-5').addService(googletag.pubads());
		googletag.defineSlot('/17493223/AN_BigBox3_300x250', [[300, 250], [300, 600], [2, 2], ['fluid']], 'div-gpt-ad-1451581644708-6').addService(googletag.pubads());
		googletag.defineSlot('/17493223/AN_BigBox4_300x250', [[300, 250], [300, 600], [2, 2], ['fluid']], 'div-gpt-ad-1451581644708-7').addService(googletag.pubads());
		googletag.defineSlot('/17493223/AN_BigBox5_300x250', [[300, 250], [300, 600], [2, 2], ['fluid']], 'div-gpt-ad-1451581644708-8').addService(googletag.pubads());
		googletag.defineSlot('/17493223/AN_BigBox6_300x250', [[300, 250], [300, 600], [2, 2], ['fluid']], 'div-gpt-ad-1451581644708-9').addService(googletag.pubads());
		googletag.defineSlot('/17493223/AN_BigBox7_300x250', [[300, 250], [300, 600], [2, 2], ['fluid']], 'div-gpt-ad-1472477157620-0').addService(googletag.pubads());
		googletag.defineSlot('/17493223/AN_BigBox8_300x250', [[300, 250], [300, 600], [2, 2], ['fluid']], 'div-gpt-ad-1488377939751-0').addService(googletag.pubads());
        googletag.defineSlot('/17493223/AN_LeaderBoard_728x90', [728, 90], 'div-gpt-ad-1492717697146-6').addService(googletag.pubads());
        googletag.defineSlot('/17493223/AN_MobileBannerA_300x50', [300, 50], 'div-gpt-ad-1492717697146-7').addService(googletag.pubads());
		googletag.defineSlot('/17493223/AN_MobileBannerC_300x50', [300, 50], 'div-gpt-ad-1508955939021-0').addService(googletag.pubads());
	    googletag.defineSlot('/17493223/An_Billboard_970x250', ['fluid'], 'div-gpt-ad-1547760826902-0').addService(googletag.pubads());
        googletag.defineSlot('/17493223/AN_ModalSplash_640x480', ['fluid'], 'div-gpt-ad-1551070778855-0').addService(googletag.pubads());
        googletag.defineSlot('/17493223/AN_WallAdLeft_550x684', [550, 684], 'div-gpt-ad-1451581644708-28').addService(googletag.pubads());
		googletag.defineSlot('/17493223/AN_WallAdRight_550x684', [550, 683], 'div-gpt-ad-1467126364434-0').addService(googletag.pubads());
		googletag.defineSlot('/17493223/AN_1x1_Tracker', [2, 2], 'div-gpt-ad-1492717697146-10').addService(googletag.pubads());
        googletag.defineSlot('/17493223/East_FLOOR_960x100', [960, 100], 'div-gpt-ad-1492717697146-11').addService(googletag.pubads());
        googletag.defineSlot('/17493223/AN_Banner1_468x60', [468, 60], 'div-gpt-ad-1451581644708-0').addService(googletag.pubads());
        googletag.defineSlot('/17493223/E-AN_AD1_225x90', [225, 90], 'div-gpt-ad-1481570981219-0').addService(googletag.pubads());
        googletag.defineSlot('/17493223/E-AN_NanoBox1_300x60', [300, 60], 'div-gpt-ad-1481570981219-8').addService(googletag.pubads());
        googletag.defineSlot('/17493223/E-AN_NanoBox2_300x60', [300, 60], 'div-gpt-ad-1481570981219-9').addService(googletag.pubads());
        googletag.defineSlot('/17493223/E-AN_NanoBox3_300x60', [300, 60], 'div-gpt-ad-1481570981219-10').addService(googletag.pubads());
        googletag.defineSlot('/17493223/E-AN_NanoBox4_300x60', [300, 60], 'div-gpt-ad-1481570981219-11').addService(googletag.pubads());
        googletag.defineSlot('/17493223/E-AN_NanoBox5_300x60', [300, 60], 'div-gpt-ad-1481570981219-12').addService(googletag.pubads());
        googletag.defineSlot('/17493223/E-AN_NanoBox6_300x60', [300, 60], 'div-gpt-ad-1481570981219-13').addService(googletag.pubads());
        googletag.defineSlot('/17493223/E-AN_SBigBox1_630x250', [630, 250], 'div-gpt-ad-1481570981219-14').addService(googletag.pubads());
        googletag.defineSlot('/17493223/E-AN_SBigBox2_630x250', [630, 250], 'div-gpt-ad-1481570981219-15').addService(googletag.pubads());
        googletag.defineSlot('/17493223/AN_TOP_Leaderboard_Special', [728, 90], 'div-gpt-ad-1587474480357-0').addService(googletag.pubads());
		googletag.defineSlot('/17493223/AN_TOP_Leaderboard_Special/AN_TOP_Mobile_Special', [320, 50], 'div-gpt-ad-1587474565430-0').addService(googletag.pubads());
		
                googletag.pubads().setTargeting('SiteCategory',[',,general,nrc-canada-opens-new-advanced-m']);        
        googletag.pubads().setTargeting('Target_URL',['/general/nrc-canada-opens-new-advanced-m']);    
        googletag.pubads().setTargeting('Site_Tag', ['Plant,AllSites']);

        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    }); 
    </script>
    <!-- dfp end -->

	<!-- needed for sharign buttons -->
	<!-- twitter -->
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

	<!-- facebook -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=761779333850340&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>


	<!-- maps -->
     

        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P5XXZ9G');</script>
<!-- End Google Tag Manager -->

    
</head>

<body class="post-template-default single single-post postid-198559 single-format-standard wp-custom-logo" >


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P5XXZ9G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


         
        <div class="navbar header-shadow">
       	<div class="topbox">
       		<!-- /17493223/AN_TOP_Leaderboard_Special -->
			<div id='div-gpt-ad-1587474480357-0' class="center-block text-center">
			  <script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587474480357-0'); });
			  </script>
			</div>

			<!-- /17493223/AN_TOP_Leaderboard_Special/AN_TOP_Mobile_Special -->
			<div id='div-gpt-ad-1587474565430-0' class="center-block text-center">
			  <script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587474565430-0'); });
			  </script>
			</div>
       	</div>
       	<div class="logo-and-nav">
	       	<div class="navbar navbar-default">                                    
	            <div class="container">                	
	                <div class="logo">                                            
	                    <a href="https://www.plant.ca/" title="PLANT" rel="home">
	                       	<img src="https://www.plant.ca/wp-content/uploads/2020/07/plant-web-logo.png" alt="PLANT" class="img-resposnive"/>
	                    </a>   
	                    <!--small><strong>Information that drives Canadian industry</strong></small-->                                                                     
	                </div>     


					<div class="pull-right">
		                <!-- Single button mobile -->
		                <div class="visible-xs visible-sm" style="margin-top:10px;"> </div>
		                <div class="btn-group hidden-lg pull-right">
		                  <button type="button" class="dropdownsmall btn btn-primary dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
		                    <strong>Subscribe</strong> <span class="caret"></span>
		                  </button>
		                  <ul class="dropdown-menu">
		                    <li><a class="dropdown-item" href="https://annex.dragonforms.com/loading.do?omedasite=PLT_new" target="_blank">Magazine + Enews</a></li>
		                    <li><a class="dropdown-item" href="https://annex.dragonforms.com/loading.do?omedasite=PLT_prefsnew" target="_blank">ENews</a></li>                  
		                  </ul>
		                </div>                 
		            
		            	<!-- Single button -->
		                <div class="btn-group visible-lg pull-right" style="margin-top:15px;">
		                  <button type="button" class="btn btn-primary dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
		                    <strong>Subscribe</strong> <span class="caret"></span>
		                  </button>
		                  <ul class="dropdown-menu">
		                    <li><a class="dropdown-item" href="https://annex.dragonforms.com/loading.do?omedasite=PLT_new" target="_blank">Magazine + Enews</a></li>
		                    <li><a class="dropdown-item" href="https://annex.dragonforms.com/loading.do?omedasite=PLT_prefsnew" target="_blank">ENews</a></li>  
		                  </ul>
		                </div>     
		            </div>
	            </div>
	        </div>
	        <nav class="navbar navbar-inverse">                            
	            <div class="container">   <!-- mobile search -->
					<div class="xvisible-xs xvisible-s msearch1" style="">
	                <div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon id="arrow-25-icon" transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" aria-label='Ajax search form'>
            <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Search here..' value='' autocomplete="off"/>
            <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <span class='loading'></span>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1">
    <form name='options' autocomplete='off'>

        
                <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="asl_option_inner hiddend">
                <input type='hidden' name='qtranslate_lang' id='qtranslate_lang1'
                       value='0'/>
            </div>

	        
            
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="checked" id="set_exactonly1"
                           title="Exact matches only"
                           name="set_exactonly" />
                    <label for="set_exactonly1">Exact matches only</label>
                </div>
                <div class="asl_option_label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_intitle1"
                           title="Search in title"
                           name="set_intitle"  checked="checked"/>
                    <label for="set_intitle1">Search in title</label>
                </div>
                <div class="asl_option_label">
                    Search in title                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_incontent1"
                           title="Search in content"
                           name="set_incontent"  checked="checked"/>
                    <label for="set_incontent1">Search in content</label>
                </div>
                <div class="asl_option_label">
                    Search in content                </div>
            </div>
            <div class="asl_option_inner hiddend">
                <input type="checkbox" value="None" id="set_inexcerpt1"
                       title="Search in excerpt"
                       name="set_inexcerpt"  checked="checked"/>
                <label for="set_inexcerpt1">Search in excerpt</label>
            </div>

            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inposts1"
                           title="Search in posts"
                           name="set_inposts"  checked="checked"/>
                    <label for="set_inposts1">Search in posts</label>
                </div>
                <div class="asl_option_label">
                    Search in posts                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inpages1"
                           title="Search in pages"
                           name="set_inpages" />
                    <label for="set_inpages1">Search in pages</label>
                </div>
                <div class="asl_option_label">
                    Search in pages                </div>
            </div>
                    </fieldset>
                    <div class="asl_option_inner hiddend">
                <input type="checkbox" value="opinions"
                       id="1customset_11"
                       title="Hidden option, ignore please"
                       name="customset[]" checked="checked"/>
                <label for="1customset_11">Hidden</label>
            </div>
            <div class="asl_option_label hiddend"></div>

                        <div class="asl_option_inner hiddend">
                <input type="checkbox" value="product"
                       id="1customset_12"
                       title="Hidden option, ignore please"
                       name="customset[]" checked="checked"/>
                <label for="1customset_12">Hidden</label>
            </div>
            <div class="asl_option_label hiddend"></div>

                        <div class="asl_option_inner hiddend">
                <input type="checkbox" value="features"
                       id="1customset_13"
                       title="Hidden option, ignore please"
                       name="customset[]" checked="checked"/>
                <label for="1customset_13">Hidden</label>
            </div>
            <div class="asl_option_label hiddend"></div>

                        <div class="asl_option_inner hiddend">
                <input type="checkbox" value="video"
                       id="1customset_14"
                       title="Hidden option, ignore please"
                       name="customset[]" checked="checked"/>
                <label for="1customset_14">Hidden</label>
            </div>
            <div class="asl_option_label hiddend"></div>

                        </form>
</div>

<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
    
</div>

    <div id="asl_hidden_data">
        <svg style="position:absolute" height="0" width="0">
            <filter id="aslblur">
                <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
            </filter>
        </svg>
        <svg style="position:absolute" height="0" width="0">
            <filter id="no_aslblur"></filter>
        </svg>

    </div>

<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="ew0KICAgICJob21ldXJsIjogImh0dHBzOi8vd3d3LnBsYW50LmNhLyIsDQogICAgInJlc3VsdHN0eXBlIjogInZlcnRpY2FsIiwNCiAgICAicmVzdWx0c3Bvc2l0aW9uIjogImhvdmVyIiwNCiAgICAiaXRlbXNjb3VudCI6IDQsDQogICAgImltYWdld2lkdGgiOiA3MCwNCiAgICAiaW1hZ2VoZWlnaHQiOiA3MCwNCiAgICAicmVzdWx0aXRlbWhlaWdodCI6ICI3MHB4IiwNCiAgICAic2hvd2F1dGhvciI6IDAsDQogICAgInNob3dkYXRlIjogMCwNCiAgICAic2hvd2Rlc2NyaXB0aW9uIjogMCwNCiAgICAiY2hhcmNvdW50IjogIDMsDQogICAgImRlZmF1bHRJbWFnZSI6ICJodHRwczovL3d3dy5wbGFudC5jYS93cC1jb250ZW50L3BsdWdpbnMvYWpheC1zZWFyY2gtbGl0ZS9pbWcvZGVmYXVsdC5qcGciLA0KICAgICJoaWdobGlnaHQiOiAwLA0KICAgICJoaWdobGlnaHR3aG9sZXdvcmRzIjogMSwNCiAgICAic2Nyb2xsVG9SZXN1bHRzIjogMCwNCiAgICAicmVzdWx0YXJlYWNsaWNrYWJsZSI6IDEsDQogICAgImF1dG9jb21wbGV0ZSI6IHsNCiAgICAgICAgImVuYWJsZWQiIDogMSwNCiAgICAgICAgImxhbmciIDogImVuIg0KICAgIH0sDQogICAgInRyaWdnZXJvbnR5cGUiOiAxLA0KICAgICJ0cmlnZ2VyX29uX2NsaWNrIjogMCwNCiAgICAidHJpZ2dlcl9vbl9mYWNldF9jaGFuZ2UiOiAxLA0KICAgICJzZXR0aW5nc2ltYWdlcG9zIjogInJpZ2h0IiwNCiAgICAiaHJlc3VsdGFuaW1hdGlvbiI6ICJmeC1ub25lIiwNCiAgICAidnJlc3VsdGFuaW1hdGlvbiI6ICJmeC1ub25lIiwNCiAgICAiaHJlc3VsdGhpZGVkZXNjIjogIjEiLA0KICAgICJwcmVzY29udGFpbmVyaGVpZ2h0IjogIjQwMHB4IiwNCiAgICAicHNob3dzdWJ0aXRsZSI6ICIwIiwNCiAgICAicHNob3dkZXNjIjogIjEiLA0KICAgICJjbG9zZU9uRG9jQ2xpY2siOiAxLA0KICAgICJpaWZOb0ltYWdlIjogImRlc2NyaXB0aW9uIiwNCiAgICAiaWlSb3dzIjogMiwNCiAgICAiaWl0ZW1zV2lkdGgiOiAyMDAsDQogICAgImlpdGVtc0hlaWdodCI6IDIwMCwNCiAgICAiaWlzaG93T3ZlcmxheSI6IDEsDQogICAgImlpYmx1ck92ZXJsYXkiOiAxLA0KICAgICJpaWhpZGVDb250ZW50IjogMSwNCiAgICAiaWlhbmltYXRpb24iOiAiMSIsDQogICAgImFuYWx5dGljcyI6ICIwIiwNCiAgICAiYW5hbHl0aWNzU3RyaW5nIjogIiIsDQogICAgInJlZGlyZWN0b25jbGljayI6IDEsDQogICAgInJlZGlyZWN0Q2xpY2tUbyI6ICJyZXN1bHRzX3BhZ2UiLA0KICAgICJyZWRpcmVjdENsaWNrTG9jIjogInNhbWUiLA0KICAgICJyZWRpcmVjdF9vbl9lbnRlciI6IDEsDQogICAgInJlZGlyZWN0RW50ZXJUbyI6ICJyZXN1bHRzX3BhZ2UiLA0KICAgICJyZWRpcmVjdEVudGVyTG9jIjogInNhbWUiLA0KICAgICJyZWRpcmVjdF91cmwiOiAiP3M9e3BocmFzZX0iLA0KICAgICJvdmVycmlkZXdwZGVmYXVsdCI6IDAsDQogICAgIm92ZXJyaWRlX21ldGhvZCI6ICJnZXQiDQp9DQo="></div>
      
	            	</div>
	             	<!-- mobile search end -->
	                <ul class="nav navbar-nav">
	                    <li>
	                        <a href="#" id="btn-menu" title="Click to show site navigation">
	                            <i class="fa fa-bars"></i> Menu
	                        </a>
	                    </li>
	                </ul>                                                  
	                <div class="navbar-collapse collapse">
	                   <ul id="menu-main-navigation" class="nav navbar-nav"><li id="menu-item-125764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125764"><a href="/news/">News</a></li>
<li id="menu-item-125766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125766"><a href="/features/">Features</a></li>
<li id="menu-item-132918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132918"><a href="/insights">Insights</a></li>
<li id="menu-item-141115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141115"><a href="/redwire"><img src="/wp-content/uploads/2014/12/redwire-nav-logo.png" alt="REDWIRE" /></a></li>
<li id="menu-item-195088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-195088"><a href="#" class="dropdown-toggle" data-toggle="dropdown">More <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-125765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125765"><a href="/technology-centre">Technology Centre</a></li>
	<li id="menu-item-180834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180834"><a href="/whitepapers">Biz Intelligence</a></li>
	<li id="menu-item-135756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135756"><a href="/events">Events</a></li>
</ul>
</li>
<li id="menu-item-125769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-125769"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Magazine <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-157948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157948"><a href="https://www.plant.ca/digital-edition/">Digital Edition</a></li>
	<li id="menu-item-133035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133035"><a href="https://www.plant.ca/digital-edition-west/">Plant West</a></li>
	<li id="menu-item-195051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195051"><a href="https://www.plant.ca/newsletter-archive/">E-News</a></li>
	<li id="menu-item-133043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133043"><a href="https://www.plant.ca/salary-calculator/">Salary Calculator</a></li>
	<li id="menu-item-125773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125773"><a href="https://www.plant.ca/contacts/">Contacts</a></li>
	<li id="menu-item-156537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156537"><a href="https://www.plant.ca/advertise/">Advertise</a></li>
</ul>
</li>
</ul>   

	                    <div class="search-bar-header">
	                         <div id='ajaxsearchlite2' class="wpdreams_asl_container asl_w asl_m asl_m_2">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon id="arrow-25-icon" transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" aria-label='Ajax search form'>
            <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Search here..' value='' autocomplete="off"/>
            <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <span class='loading'></span>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings2' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_2">
    <form name='options' autocomplete='off'>

        
                <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="asl_option_inner hiddend">
                <input type='hidden' name='qtranslate_lang' id='qtranslate_lang2'
                       value='0'/>
            </div>

	        
            
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="checked" id="set_exactonly2"
                           title="Exact matches only"
                           name="set_exactonly" />
                    <label for="set_exactonly2">Exact matches only</label>
                </div>
                <div class="asl_option_label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_intitle2"
                           title="Search in title"
                           name="set_intitle"  checked="checked"/>
                    <label for="set_intitle2">Search in title</label>
                </div>
                <div class="asl_option_label">
                    Search in title                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_incontent2"
                           title="Search in content"
                           name="set_incontent"  checked="checked"/>
                    <label for="set_incontent2">Search in content</label>
                </div>
                <div class="asl_option_label">
                    Search in content                </div>
            </div>
            <div class="asl_option_inner hiddend">
                <input type="checkbox" value="None" id="set_inexcerpt2"
                       title="Search in excerpt"
                       name="set_inexcerpt"  checked="checked"/>
                <label for="set_inexcerpt2">Search in excerpt</label>
            </div>

            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inposts2"
                           title="Search in posts"
                           name="set_inposts"  checked="checked"/>
                    <label for="set_inposts2">Search in posts</label>
                </div>
                <div class="asl_option_label">
                    Search in posts                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inpages2"
                           title="Search in pages"
                           name="set_inpages" />
                    <label for="set_inpages2">Search in pages</label>
                </div>
                <div class="asl_option_label">
                    Search in pages                </div>
            </div>
                    </fieldset>
                    <div class="asl_option_inner hiddend">
                <input type="checkbox" value="opinions"
                       id="2customset_21"
                       title="Hidden option, ignore please"
                       name="customset[]" checked="checked"/>
                <label for="2customset_21">Hidden</label>
            </div>
            <div class="asl_option_label hiddend"></div>

                        <div class="asl_option_inner hiddend">
                <input type="checkbox" value="product"
                       id="2customset_22"
                       title="Hidden option, ignore please"
                       name="customset[]" checked="checked"/>
                <label for="2customset_22">Hidden</label>
            </div>
            <div class="asl_option_label hiddend"></div>

                        <div class="asl_option_inner hiddend">
                <input type="checkbox" value="features"
                       id="2customset_23"
                       title="Hidden option, ignore please"
                       name="customset[]" checked="checked"/>
                <label for="2customset_23">Hidden</label>
            </div>
            <div class="asl_option_label hiddend"></div>

                        <div class="asl_option_inner hiddend">
                <input type="checkbox" value="video"
                       id="2customset_24"
                       title="Hidden option, ignore please"
                       name="customset[]" checked="checked"/>
                <label for="2customset_24">Hidden</label>
            </div>
            <div class="asl_option_label hiddend"></div>

                        </form>
</div>

<div id='ajaxsearchliteres2' class='vertical wpdreams_asl_results asl_w asl_r asl_r_2'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
    
</div>


<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_2" data-asldata="ew0KICAgICJob21ldXJsIjogImh0dHBzOi8vd3d3LnBsYW50LmNhLyIsDQogICAgInJlc3VsdHN0eXBlIjogInZlcnRpY2FsIiwNCiAgICAicmVzdWx0c3Bvc2l0aW9uIjogImhvdmVyIiwNCiAgICAiaXRlbXNjb3VudCI6IDQsDQogICAgImltYWdld2lkdGgiOiA3MCwNCiAgICAiaW1hZ2VoZWlnaHQiOiA3MCwNCiAgICAicmVzdWx0aXRlbWhlaWdodCI6ICI3MHB4IiwNCiAgICAic2hvd2F1dGhvciI6IDAsDQogICAgInNob3dkYXRlIjogMCwNCiAgICAic2hvd2Rlc2NyaXB0aW9uIjogMCwNCiAgICAiY2hhcmNvdW50IjogIDMsDQogICAgImRlZmF1bHRJbWFnZSI6ICJodHRwczovL3d3dy5wbGFudC5jYS93cC1jb250ZW50L3BsdWdpbnMvYWpheC1zZWFyY2gtbGl0ZS9pbWcvZGVmYXVsdC5qcGciLA0KICAgICJoaWdobGlnaHQiOiAwLA0KICAgICJoaWdobGlnaHR3aG9sZXdvcmRzIjogMSwNCiAgICAic2Nyb2xsVG9SZXN1bHRzIjogMCwNCiAgICAicmVzdWx0YXJlYWNsaWNrYWJsZSI6IDEsDQogICAgImF1dG9jb21wbGV0ZSI6IHsNCiAgICAgICAgImVuYWJsZWQiIDogMSwNCiAgICAgICAgImxhbmciIDogImVuIg0KICAgIH0sDQogICAgInRyaWdnZXJvbnR5cGUiOiAxLA0KICAgICJ0cmlnZ2VyX29uX2NsaWNrIjogMCwNCiAgICAidHJpZ2dlcl9vbl9mYWNldF9jaGFuZ2UiOiAxLA0KICAgICJzZXR0aW5nc2ltYWdlcG9zIjogInJpZ2h0IiwNCiAgICAiaHJlc3VsdGFuaW1hdGlvbiI6ICJmeC1ub25lIiwNCiAgICAidnJlc3VsdGFuaW1hdGlvbiI6ICJmeC1ub25lIiwNCiAgICAiaHJlc3VsdGhpZGVkZXNjIjogIjEiLA0KICAgICJwcmVzY29udGFpbmVyaGVpZ2h0IjogIjQwMHB4IiwNCiAgICAicHNob3dzdWJ0aXRsZSI6ICIwIiwNCiAgICAicHNob3dkZXNjIjogIjEiLA0KICAgICJjbG9zZU9uRG9jQ2xpY2siOiAxLA0KICAgICJpaWZOb0ltYWdlIjogImRlc2NyaXB0aW9uIiwNCiAgICAiaWlSb3dzIjogMiwNCiAgICAiaWl0ZW1zV2lkdGgiOiAyMDAsDQogICAgImlpdGVtc0hlaWdodCI6IDIwMCwNCiAgICAiaWlzaG93T3ZlcmxheSI6IDEsDQogICAgImlpYmx1ck92ZXJsYXkiOiAxLA0KICAgICJpaWhpZGVDb250ZW50IjogMSwNCiAgICAiaWlhbmltYXRpb24iOiAiMSIsDQogICAgImFuYWx5dGljcyI6ICIwIiwNCiAgICAiYW5hbHl0aWNzU3RyaW5nIjogIiIsDQogICAgInJlZGlyZWN0b25jbGljayI6IDEsDQogICAgInJlZGlyZWN0Q2xpY2tUbyI6ICJyZXN1bHRzX3BhZ2UiLA0KICAgICJyZWRpcmVjdENsaWNrTG9jIjogInNhbWUiLA0KICAgICJyZWRpcmVjdF9vbl9lbnRlciI6IDEsDQogICAgInJlZGlyZWN0RW50ZXJUbyI6ICJyZXN1bHRzX3BhZ2UiLA0KICAgICJyZWRpcmVjdEVudGVyTG9jIjogInNhbWUiLA0KICAgICJyZWRpcmVjdF91cmwiOiAiP3M9e3BocmFzZX0iLA0KICAgICJvdmVycmlkZXdwZGVmYXVsdCI6IDAsDQogICAgIm92ZXJyaWRlX21ldGhvZCI6ICJnZXQiDQp9DQo="></div>
      
	                    </div>        
	                </div>                  
	            </div>               
	        </nav> 
	    </div> <!-- /logo-and-nav -->

	    <!-------------------------------------------------------------------------------------->
        <div id="mega-menu" style="display:none;">
            <a href="#" id="closemenu" style="position:absolute; top:5px; right:25px; color:#fff;font-size:34px;margin-bottom:10px;">&times;</a>
            
            <div class="container">
                <div class="row">
                    <div class="col-sm-2">                                                
                        <h4>Explore</h4>                        
                        <div class="menu-explore-container"><ul id="menu-explore" class="menu"><li id="menu-item-195036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195036"><a href="https://www.plant.ca/news/">News</a></li>
<li id="menu-item-195037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195037"><a href="/features">Features</a></li>
<li id="menu-item-195038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195038"><a href="/insights">Insights</a></li>
<li id="menu-item-195039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195039"><a href="/technology-centre">Technology Centre</a></li>
<li id="menu-item-195040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195040"><a href="/events">Events</a></li>
<li id="menu-item-195041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195041"><a href="/redwire"><img src="/wp-content/uploads/2014/12/redwire-nav-logo.png" alt="REDWIRE"></a></li>
<li id="menu-item-195050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195050"><a href="https://www.plant.ca/salary-calculator/">Salary Calculator</a></li>
</ul></div>                          
                    </div>

                    <div class="col-sm-8">                        
                        <div class="row">
                        	<div class="col-md-6">
                        			<h4>Categories</h4><div class="menu-categories-container"><ul id="menu-categories" class="menu"><li id="menu-item-195056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195056"><a href="https://www.plant.ca/topic/business-operations/">Business Operations</a></li>
<li id="menu-item-195057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195057"><a href="https://www.plant.ca/topic/economy/">Economy</a></li>
<li id="menu-item-195058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195058"><a href="https://www.plant.ca/topic/facilities-maintenance/">Facilities Maintenance</a></li>
<li id="menu-item-195059" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-195059"><a href="https://www.plant.ca/topic/general/">General</a></li>
<li id="menu-item-195060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195060"><a href="https://www.plant.ca/topic/machinery-and-equipment-maintenance/">Machinery and Equipment Maintenance</a></li>
<li id="menu-item-195061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195061"><a href="https://www.plant.ca/topic/operations/">Operations</a></li>
<li id="menu-item-195062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195062"><a href="https://www.plant.ca/topic/production/">Production</a></li>
<li id="menu-item-195063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195063"><a href="https://www.plant.ca/topic/sustainability/">Sustainability</a></li>
<li id="menu-item-195064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195064"><a href="https://www.plant.ca/topic/technology/">Technology</a></li>
</ul></div> 
                        	</div>
                        	<div class="col-md-6">
                       			<h4>Industires</h4><div class="menu-industries-container"><ul id="menu-industries" class="menu"><li id="menu-item-195065" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-195065"><a href="https://www.plant.ca/industry/aerospace/">Aerospace</a></li>
<li id="menu-item-195066" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-195066"><a href="https://www.plant.ca/industry/automotive/">Automotive</a></li>
<li id="menu-item-195067" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-195067"><a href="https://www.plant.ca/industry/chemicals/">Chemicals</a></li>
<li id="menu-item-195068" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-195068"><a href="https://www.plant.ca/industry/construction/">Construction</a></li>
<li id="menu-item-195069" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-195069"><a href="https://www.plant.ca/industry/electronics/">Electronics</a></li>
<li id="menu-item-195070" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-195070"><a href="https://www.plant.ca/industry/energy/">Energy</a></li>
<li id="menu-item-195071" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-195071"><a href="https://www.plant.ca/industry/food-and-beverage/">Food &#038; Beverage</a></li>
<li id="menu-item-195072" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-195072"><a href="https://www.plant.ca/industry/forestry/">Forestry</a></li>
<li id="menu-item-195073" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-195073"><a href="https://www.plant.ca/industry/government/">Government</a></li>
<li id="menu-item-195074" class="menu-item menu-item-type-taxonomy menu-item-object-industry current-post-ancestor current-menu-parent current-post-parent menu-item-195074"><a href="https://www.plant.ca/industry/manufacturing/">Manufacturing</a></li>
<li id="menu-item-195075" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-195075"><a href="https://www.plant.ca/industry/metals/">Metals</a></li>
<li id="menu-item-195076" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-195076"><a href="https://www.plant.ca/industry/minerals/">Minerals</a></li>
<li id="menu-item-195077" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-195077"><a href="https://www.plant.ca/industry/oil-and-gas/">Oil &#038; Gas</a></li>
<li id="menu-item-195078" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-195078"><a href="https://www.plant.ca/industry/pulp-and-paper/">Pulp &#038; Paper</a></li>
<li id="menu-item-195079" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-195079"><a href="https://www.plant.ca/industry/transportation/">Transportation</a></li>
</ul></div>  
                       		</div>
                       	</div>
                    </div>
                        
                    <div class="col-sm-2">
                        <h4>Magazine</h4><div class="menu-services-container"><ul id="menu-services" class="menu"><li id="menu-item-195089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195089"><a href="https://www.plant.ca/digital-edition/">Digital Edition</a></li>
<li id="menu-item-195090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195090"><a href="https://www.plant.ca/digital-edition-west/">Plant West</a></li>
<li id="menu-item-195093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195093"><a href="https://www.plant.ca/salary-calculator/">Salary Calculator</a></li>
<li id="menu-item-195094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195094"><a href="https://www.plant.ca/newsletter-archive/">E-News</a></li>
<li id="menu-item-126204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126204"><a href="https://www.plant.ca/contacts/">Contacts</a></li>
<li id="menu-item-156539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156539"><a href="https://www.plant.ca/advertise/">Advertise</a></li>
</ul></div>  
                    </div>         
                </div>
            </div>
        </div><!-- end mega menu -->
    </div>
   
    
        
	       <div class="topbox" style="">
	            <div class="container hidden-xs"> 
	                <div id='div-gpt-ad-1492717697146-6' style='margin-top:12px;' class="center-block text-center leaderboard">
	                    <script type='text/javascript'>
	                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492717697146-6'); });
	                    </script>
	                </div>
	            </div>              
	            <div class="container visible-xs">                                
	                <div id='div-gpt-ad-1492717697146-7' style='height:50px; width:300px; margin-top:10px;'  class="center-block text-center">
	                    <script>
	                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492717697146-7'); }); 
	                    </script> 
	                </div>
	            </div>
	        </div>
        

                    <div id="wallpaper-ad" class="hidden-xs hidden-sm xhidden-md">
                <div id="wallpaperleft">
                    <div id='div-gpt-ad-1451581644708-28' style=''> 
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451581644708-28'); } );
                        </script>
                    </div>
                    <div id='div-gpt-ad-1452615684922-0' style=''>  
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452615684922-0'); });
                        </script>
                    </div>
                </div>
                <div id="wallpaperright">
                  <div id='div-gpt-ad-1467126364434-0' style=''>  
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467126364434-0'); });
                    </script>
                  </div>
                </div>
            </div>
            
    

    <div class="container main-content">
        <div id="wrapper" class="clearfix">
            <div class="visible-print">
                <img src="https://www.plant.ca/wp-content/uploads/2020/07/plant-web-logo.png" alt="PLANT" />
            </div>
            	<div class="row">		
		<div class="col-md-9">	
						<h1 class="">
				NRC Canada opens new advanced materials research facility							
			</h1>	
			
			<p class="lead">National clean energy hub in Mississauga supports research into new industrial materials. </p>
			<div class="small text-muted">
				November 17, 2020				&nbsp;

				by PLANT STAFF			</div>
			<hr style="border-color:#dedede;"/>
			<div class="row">
				<div class="col-md-3 col-sm-4 divide-line">
					
	                <br/><br/>
	                
					   					           
							    <a href="https://www.plant.ca/topic/general/" class="label label-light">General</a><br/>						
										           
							    <a href="https://www.plant.ca/industry/manufacturing/" class="label label-light">Manufacturing</a><br/>						
										           
							    <a href="https://www.plant.ca/tag/3d-printing/" class="label label-light">3D printing</a><br/><a href="https://www.plant.ca/tag/additive-manufacturing/" class="label label-light">Additive Manufacturing</a><br/><a href="https://www.plant.ca/tag/industrial/" class="label label-light">industrial</a><br/><a href="https://www.plant.ca/tag/materials/" class="label label-light">materials</a><br/><a href="https://www.plant.ca/tag/nrc-canada/" class="label label-light">NRC Canada</a><br/>											
						<br/>

				</div>
				<div class="col-md-9 col-sm-8">
					
					<div class="the-content">														
						<div id="attachment_263831" style="width: 640px" class="wp-caption alignleft"><img class="size-medium wp-image-263831" src="https://www.canadianmanufacturing.com/wp-content/uploads/2020/11/National_Research_Council_Canada_National_Research_Council_of_Ca-630x354.jpg" alt="" width="630" height="354" /><p class="wp-caption-text">The National Research Council of Canada&#8217;s new advanced materials research facility in Mississauga, Ont. PHOTO: NRC Canada</p></div>
<p>MISSISSAUGA, Ont. — The National Research Council of Canada (NRC) has opened an advanced materials research facility to serve as a national clean energy hub in Mississauga, Ont.</p>
<p>It will support and undertake foundational research of new materials for clean energy and other applications and transitioning them to industrial use.</p>
<p>&#8220;The opening of our new facility in Mississauga represents a major stepping stone for the National Research Council of Canada in advancing Canada&#8217;s clean energy agenda,&#8221; said Roger Scott-Douglas, acting president, NRC Canada.</p>
<p>The facility will be part of the Canadian Campus for Advanced Materials Manufacturing (CCAMM), a joint initiative between the NRC and the Xerox Research Centre of Canada (XRCC).</p>
<p>This initiative will establish a suite of accessible platform technologies for accelerating the discovery of new materials for a range of applications, including clean energy and additive manufacturing.</p>
<p>The NRC also announced the Materials for Clean Fuels Challenge program will be housed at the research facility.</p>
<p>This seven-year, $57 million collaborative research program focuses on the development of new materials to be used in the production of clean and sustainable energy.</p>
					</div>	


					<div class="clearfix"></div>

					<div class="hidden-print">							
						<hr />
						<a class="btn btn-default btn-xs pull-right" href="javascript:window.print()"><i class="icon-print"></i> Print this page</a>														
						<ul class="list-inline" style="line-height:12px;">

					    	<li><a href="https://twitter.com/share" class="twitter-share-button" data-text="NRC Canada opens new advanced materials research facility" data-url="" data-count="none" data-counturl="https://www.plant.ca/general/nrc-canada-opens-new-advanced-materials-research-facility-198559/">Tweet</a></li>

							<li><div class="fb-share-button" data-layout="button"></div></li>							

							<li> <script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script><script type="IN/Share" data-url="https://www.plant.ca/general/nrc-canada-opens-new-advanced-materials-research-facility-198559/"></script></li>    
						</ul>

						<br/><br/>

						<div class="heading-primary"><span>Related Stories</span></div>

						<div class='yarpp-related'>

			
				<a href="https://www.plant.ca/general/iion-gets-50k-investment-for-advanced-mfg-in-northern-ont-144703/" class="headline thumbnail" style="margin-bottom:10px;"> 
					<div class="media">
						<div class="media-body">
							<div>IION gets $50K  for advanced manufacturing in N. Ont.</div>
						</div>					
					</div>
				</a>	
			
				<a href="https://www.plant.ca/technology/new-metals-research-lab-opens-in-hamilton-24200/" class="headline thumbnail" style="margin-bottom:10px;"> 
					<div class="media">
						<div class="media-body">
							<div>New metals research lab opens in Hamilton</div>
						</div>					
					</div>
				</a>	
			
				<a href="https://www.plant.ca/general/government-of-canada-invests-in-mathematics-research-165443/" class="headline thumbnail" style="margin-bottom:10px;"> 
					<div class="media">
						<div class="media-body">
							<div>Banff math research hub gets $12.8M from Canada, Alberta, US, Mexico</div>
						</div>					
					</div>
				</a>	
			
				<a href="https://www.plant.ca/general/gm-expand-self-driving-car-research-markham-ont-facility-159636/" class="headline thumbnail" style="margin-bottom:10px;"> 
					<div class="media">
						<div class="media-body">
							<div>GM to expand self-driving car research at Markham, Ont. facility</div>
						</div>					
					</div>
				</a>
</div>

						<br/>
													

															
							<a name="comments" id="comments"></a>
							




    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/general/nrc-canada-opens-new-advanced-materials-research-facility-198559/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=nrc-canada-opens-new-advanced-materials-research-facility#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.plant.ca/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='198559' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="12e802cf12" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="70"/></p>			</form>
			</div><!-- #respond -->
	

    							

						<br/><br/>
						<div class="row">
						  <div class="col-md-12 center-block text-center">
						    <!-- /17493223/E-AN_SBigBox1_630x250 --> <div id='div-gpt-ad-1481570981219-14'> <script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481570981219-14'); }); </script> </div>

						  </div>
						</div>
						<div class="row">
						  <div class="col-md-12 center-block text-center">						   
							<!-- /17493223/E-AN_SBigBox2_630x250 --> <div id='div-gpt-ad-1481570981219-15'> <script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481570981219-15'); }); </script> </div>
						  </div>
						</div>

														
					</div>															
				</div> <!-- /col-lg-9 -->
			</div><!-- /row -->			
		</div> <!-- /col-md-9 -->
		
		<div class="col-md-3">				
			<aside id="widgets"> 
            
<div id="miniloops-27" class="widget-wrapper miniloops"><div class="widget-title"><h3>Editor&#8217;s Picks<span class="arrow"></h3></div><ul class="sidebar-ed-pick list-unstyled" style="padding:0"><li><h5 class="headline"><i class="fa fa-caret-right text-primary"></i> <a href="https://www.plant.ca/general/canadian-companies-join-forces-to-test-shared-spaces-for-covid-19-195016/">Canadian companies join forces to test shared spaces for COVID-19</a></h5></li><li><h5 class="headline"><i class="fa fa-caret-right text-primary"></i> <a href="https://www.plant.ca/general/environment-minister-reconsidering-staying-out-of-alberta-coal-mine-review-194947/">Environment minister reconsidering staying out of Alberta coal mine review</a></h5></li><li><h5 class="headline"><i class="fa fa-caret-right text-primary"></i> <a href="https://www.plant.ca/general/trump-reins-in-major-environmental-law-to-speed-big-projects-194968/">Trump reins in major environmental law to speed big projects</a></h5></li><li><h5 class="headline"><i class="fa fa-caret-right text-primary"></i> <a href="https://www.plant.ca/general/trudeau-apologizes-for-not-recusing-himself-from-we-decision-194964/">Trudeau apologizes for not recusing himself from WE decision</a></h5></li><li><h5 class="headline"><i class="fa fa-caret-right text-primary"></i> <a href="https://www.plant.ca/general/h-source-relevium-partner-to-develop-global-supply-of-ppe-194907/">H-Source, Relevium partner to develop global supply of PPE</a></h5></li></ul></div><div id="custom_html-2" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="center-block text-center" style="margin-left: -15px;">
<div id="div-gpt-ad-1452016996062-0"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452016996062-0'); });
</script></div>
</div></div></div><div id="custom_html-3" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><a href="/salary-calculator"><img src="https://www.plant.ca/wp-content/uploads/2020/09/PLT_2020_Salary_GuageYourWage.jpg" alt="EMC-PLANT Salary Survey Report" class="img-responsive"/></a>

<div class="panel panel-default" style="padding: 0 10px;margin-top:-5px;">
<h4 class="text-center">Compare your salary to the industry average</h4>
<div class="row">
<div class="col-md-6">
<a class="btn btn-primary btn-xs" href="/salary-calculator" style="margin-bottom:3px;">Compare Salary</a>
<a class="btn btn-default btn-xs" href="https://www.plant.ca/wp-content/uploads/2020/09/PLT_JulyAug2020_SalarySurveyonly_AMS.pdf" target="_blank">Survey Report</a>
</div>

<div class="col-md-6 text-right">
<small>Sponsored by</small><br/>
<img src="https://www.plant.ca/wp-content/uploads/2018/08/EMC_2018.png" alt="Excellence in Manufacturing Consortium"/>
</div></div>

</div></div></div><div id="custom_html-4" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="center-block text-center" style="margin-left: -15px;">
<div id="div-gpt-ad-1451581644708-5"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451581644708-5'); });
</script></div>
</div></div></div><div id="custom_html-11" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="center-block text-center" style="margin-left: -15px;">
<div id="div-gpt-ad-1451581644708-6"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451581644708-6'); });
</script></div>
</div></div></div><div id="gform_widget-4" class="widget-wrapper gform_widget">
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_5' ><form method='post' enctype='multipart/form-data'  id='gform_5'  action='/general/nrc-canada-opens-new-advanced-materials-research-facility-198559/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=nrc-canada-opens-new-advanced-materials-research-facility'>
                        <div class='gform_body'><ul id='gform_fields_5' class='gform_fields top_label form_sublabel_below description_below'><li id='field_5_4'  class='gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible' ><h4>Special Report</h4>
<img src="/wp-content/uploads/2020/10/2021-AdvMfgreport-widget.jpg" alt="Advanced Manufacturing 2021" />
<br/>
<strong>FREE!</strong> Learn how 
Canadian Manufacturers  are responding to Industry 4.0</li><li id='field_5_5'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_5_5' >First Name<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_5' id='input_5_5' type='text' value='' class='large'     aria-required="true" aria-invalid="false" /></div></li><li id='field_5_6'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_5_6' >Last Name<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_6' id='input_5_6' type='text' value='' class='large'     aria-required="true" aria-invalid="false" /></div></li><li id='field_5_2'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_5_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_5_2' type='email' value='' class='large'    aria-required="true" aria-invalid="false" />
                        </div></li><li id='field_5_3'  class='gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible' ><small>Sponsored by</small><br/>
<div class="row">
<div class="col-md-6">
<img src="/wp-content/uploads/2020/10/Lapp_Logo_rgb_transparent.png" style="width:140px;" />
</div>
<div class="col-md-6 text-right">
<img src="/wp-content/uploads/2020/10/MI_ITA_Logo_2014-copy.jpg" style="width:140px;" />
</div></div></li><li id='field_5_7'  class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_5_7' >Email</label><div class='ginput_container'><input name='input_7' id='input_5_7' type='text' value='' autocomplete='off'/></div><div class='gfield_description' id='gfield_description_5_7'>This field is for validation purposes and should be left unchanged.</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_5' class='gform_button button' value='Submit'  onclick='if(window["gf_submitting_5"]){return false;}  if( !jQuery("#gform_5")[0].checkValidity || jQuery("#gform_5")[0].checkValidity()){window["gf_submitting_5"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_5"]){return false;} if( !jQuery("#gform_5")[0].checkValidity || jQuery("#gform_5")[0].checkValidity()){window["gf_submitting_5"]=true;}  jQuery("#gform_5").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_5' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='5' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_5' value='WyJbXSIsIjJkMTdjOGYwNTQ0ODc1MzEwN2U1NjRlYWYzZjhmYzY3Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_5' id='gform_target_page_number_5' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_5' id='gform_source_page_number_5' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 5) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [5, 1]) } ); </script></div><div id="custom_html-6" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="text-center" style="margin-left: -15px;">
<div id="div-gpt-ad-1451581644708-7"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451581644708-7'); });</script></div>
</div></div></div><div id="custom_html-7" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="text-center" style="margin-left: -15px;">
<div id="div-gpt-ad-1451581644708-8"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451581644708-8'); });</script></div>
</div></div></div><div id="custom_html-10" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="text-center" style="margin-left: -15px;">
<div id="div-gpt-ad-1451581644708-9"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451581644708-9'); });</script></div>
</div></div></div><div id="custom_html-9" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="text-center" style="margin-left: -15px;">
<div id="div-gpt-ad-1472477157620-0"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472477157620-0'); });</script></div>
</div></div></div><div id="custom_html-8" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="text-center" style="margin-left: -15px;">
<div id="div-gpt-ad-1488377939751-0"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488377939751-0'); });</script></div>
</div></div></div></aside><!-- end of widgets -->				</div>
	</div>

	<ul class="pager">			
		<li class="pull-left" style="margin-bottom:5px;"><i class="fa fa-arrow-left"></i> <a href="https://www.plant.ca/general/bioneutra-wins-another-accolade-for-vitafiber-198567/">BioNeutra wins another accolade for VitaFiber</a></li>				
		<li class="pull-right"></li>
	</ul><!-- end of .navigation -->			

  </div><!-- end of wrapper -->
  <footer id="footer" class="clearfix">
     
  
          <div class="row">
              <div class="col-md-2">
                  <a href="https://www.plant.ca/" title="PLANT" rel="home">
                    <img src="https://www.plant.ca/wp-content/uploads/2020/07/plant-web-logo.png" alt="PLANT" class="img-resposnive"/>
                  </a> 

                  <hr />
                  
                  <div id="footer1"><div class="menu-page-menu-container"><ul id="menu-page-menu" class="menu"><li id="menu-item-156538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156538"><a href="https://www.plant.ca/advertise/">Advertise</a></li>
<li id="menu-item-126247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126247"><a href="https://www.plant.ca/contacts/">Contacts</a></li>
</ul></div></div>             
              </div>
              <div class="col-md-7 text-center">
                  <div id="miniloops-22"><div class="col-md-6"><a href="https://www.plant.ca/digital-archive/plant-october-2020/">
<img src='https://www.plant.ca/wp-content/uploads/2020/10/PLT_October2020_DE-cover-ml-300x441.jpg' width='300' height='441' class='' alt='' />
</a><a href="/digital-edition" class="btn btn-primary btn-block">View Digital Edition</a>
<a href="/digital-archives" class="btn btn-sm btn-default btn-block">Browse Print Archives</a>
</div>
</div><div id="miniloops-25"><div class="col-md-6"><a href="https://www.plant.ca/digital-archive/autoplant-october-november-2018/">
<img src='https://www.plant.ca/wp-content/uploads/2018/10/AutoPlant-OctNov2018_cover-DE-ml-300x441.jpg' width='300' height='441' class='' alt='' />
</a><a href="https://www.plant.ca/digital-archive/autoplant-october-november-2018/" class="btn btn-primary btn-block">View Digital Edition</a>
<a href="/digital-archives" class="btn btn-sm btn-default btn-block">Browse Print Archives</a>
</div>
</div>              
              </div>

              <div class="col-md-3 text-right">
                  <div id="footer3"><h3>Social</h3><div class="textwidget custom-html-widget"><ul class="list-inline">
<li><a href="https://twitter.com/PLANT_magazine" target="_blank"><i class="fa fa-twitter fa-2x"></i></a> </li>
<li><a href="https://www.facebook.com/PlantMagazine/" target="_blank"><i class="fa fa-facebook fa-2x"></i> </a></li>
</ul>
</div></div><div id="footer3">			<div class="textwidget"><!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-usertimeline twitter-footer ctf-styles" style="width: 100%;" data-ctfshortcode="{&quot;showheader&quot;: &quot;false&quot;, &quot;include&quot;: &quot;author,date,text&quot;, &quot;num&quot;: &quot;5&quot;, &quot;class&quot;: &quot;twitter-footer&quot;}" data-ctfneeded="-1"><div class="ctf-tweets"><div class="ctf-item ctf-author-plant_magazine ctf-new ctf-hide-avatar" id="1327262467475574786" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style="font-size: 12px;"><a href="https://twitter.com/PLANT_Magazine" target="_blank" class="ctf-author-name" style="font-size: 12px;">PLANT News</a><a href="https://twitter.com/PLANT_Magazine" class="ctf-author-screenname" target="_blank" style="font-size: 12px;">@PLANT_Magazine</a><span class="ctf-screename-sep" style="font-size: 12px;">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/PLANT_Magazine/status/1327262467475574786" class="ctf-tweet-date" target="_blank" style="">13 Nov</a></div></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="font-size: 12px;">Pandemic drives manufacturers to accelerate digital transformation. Companies dealing with remote work forces, supply chain issues and need for better information. http://www.plant.ca/IR3xO #mfg #manufacturing</div><div class="ctf-tweet-actions"></div></div><div class="ctf-item ctf-author-plant_magazine ctf-new ctf-hide-avatar" id="1327259956987502595" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style="font-size: 12px;"><a href="https://twitter.com/PLANT_Magazine" target="_blank" class="ctf-author-name" style="font-size: 12px;">PLANT News</a><a href="https://twitter.com/PLANT_Magazine" class="ctf-author-screenname" target="_blank" style="font-size: 12px;">@PLANT_Magazine</a><span class="ctf-screename-sep" style="font-size: 12px;">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/PLANT_Magazine/status/1327259956987502595" class="ctf-tweet-date" target="_blank" style="">13 Nov</a></div></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="font-size: 12px;">New reality: Managing processes with Deming and VSM. Reap benefits by adapting the PDCA cycle with value stream mapping. http://www.plant.ca/CnAy2 #mfg #manufacturing </div><div class="ctf-tweet-actions"></div></div><div class="ctf-item ctf-author-plant_magazine ctf-new ctf-hide-avatar" id="1327258695886057472" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style="font-size: 12px;"><a href="https://twitter.com/PLANT_Magazine" target="_blank" class="ctf-author-name" style="font-size: 12px;">PLANT News</a><a href="https://twitter.com/PLANT_Magazine" class="ctf-author-screenname" target="_blank" style="font-size: 12px;">@PLANT_Magazine</a><span class="ctf-screename-sep" style="font-size: 12px;">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/PLANT_Magazine/status/1327258695886057472" class="ctf-tweet-date" target="_blank" style="">13 Nov</a></div></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="font-size: 12px;">AI can help in fight against COVID-19, if we don't let fear stop us: Bengio. His studies show artificial intelligence was more accurate in predicting how many people can be infected from one person with COVID-19. http://www.plant.ca/uHanD #mfg #manufacturing</div><div class="ctf-tweet-actions"></div></div><div class="ctf-item ctf-author-plant_magazine ctf-new ctf-hide-avatar" id="1327257580301905921" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style="font-size: 12px;"><a href="https://twitter.com/PLANT_Magazine" target="_blank" class="ctf-author-name" style="font-size: 12px;">PLANT News</a><a href="https://twitter.com/PLANT_Magazine" class="ctf-author-screenname" target="_blank" style="font-size: 12px;">@PLANT_Magazine</a><span class="ctf-screename-sep" style="font-size: 12px;">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/PLANT_Magazine/status/1327257580301905921" class="ctf-tweet-date" target="_blank" style="">13 Nov</a></div></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="font-size: 12px;">Pandemic spending leaves Quebec with $15B deficit for fiscal 2020-2021. Economic update predicts $30 billion in deficit spending over three years to manage the effects of the pandemic. http://www.plant.ca/ds6dJ #mfg #manufacturing</div><div class="ctf-tweet-actions"></div></div><div class="ctf-item ctf-author-plant_magazine ctf-new ctf-hide-avatar" id="1327254924653170696" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style="font-size: 12px;"><a href="https://twitter.com/PLANT_Magazine" target="_blank" class="ctf-author-name" style="font-size: 12px;">PLANT News</a><a href="https://twitter.com/PLANT_Magazine" class="ctf-author-screenname" target="_blank" style="font-size: 12px;">@PLANT_Magazine</a><span class="ctf-screename-sep" style="font-size: 12px;">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/PLANT_Magazine/status/1327254924653170696" class="ctf-tweet-date" target="_blank" style="">13 Nov</a></div></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="font-size: 12px;">USMCA makes working class Americans integral to future US trade policy. Biden will be focused on ensuring domestic investments, procurement efforts and tax policy generate benefits for those left behind by the global economy. http://www.plant.ca/9K8bC #mfg #manufacturing</div><div class="ctf-tweet-actions"></div></div></div></div>
</div>
		</div>              
              </div>
          </div><!-- end of row -->    
          
          <div class="row">
            <div class="col-md-12 text-center">
              <div class="text-left">
                <span class="small">Manufacturing Network</span>
              </div>
              <div class="panel panel-default">
                <div class="panel-body">
                  <a href="https://www.canadianmanufacturing.com" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/themes/pubx-new/images/canadian-manufacturing.png" alt="Canadian Manufacturing" style="height:30px;"></a>
                  <a href="https://www.canadianpackaging.com" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2014/03/canadianpackaging.png" alt="Canadian Packaging"></a>
                  <a href="https://www.canplastics.com" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2014/03/canadianplastics.png" alt="Canadian Plastics"></a>
                  <a href="https://www.cleantechnology.ca" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2014/03/cleantechcanada.png" alt="Cleantech Canada"></a>
                  <a href="https://www.design-engineering.com" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2014/03/designengineering.png" alt="Design Engineering"></a>
                  <a href="https://www.ept.ca" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2019/01/ept-logo.png" alt="EPT"></a>
                  <br/><br/>
                  <a href="https://www.frasersdirectory.com" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2014/03/frasers.png" alt="FRASERS"></a>
                 
                  <a href="https://www.ippt.ca" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2019/01/IPPT.png" alt="IPPT Magazine"></a>
                  <a href="https://www.automationmag.com/" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2016/01/MALogo.jpg" alt="Manufacturing Automation"></a>
                  <a href="https://www.mromagazine.com" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2020/07/mro-network-logo.png" alt="MRO"></a>
                  <a href="https://www.plant.ca" target="_blank" class="network-logo"><img src="https://www.plant.ca/wp-content/uploads/2017/06/plant-smaller.png" alt="Plant"></a>
                  <a href="https://www.processwest.ca" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2019/01/process-west.png" alt="Process West"></a>
                  <a href="https://www.pulpandpapercanada.com" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2019/01/ppc-logo.png" alt="Pulp and Paper Canada"></a>
                </div>
              </div>
            </div>
          </div>
          
          <div class="row">
              <div class="col-lg-4">
                                    <nav role="navigation">
                    <ul id="menu-bottom-menu" class="footer-menu"><li id="menu-item-195095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195095"><a target="_blank" href="https://www.annexbusinessmedia.com/privacy-policy/">Privacy / CASL</a></li>
</ul>                  </nav>
                              </div><!-- end of col-lg-4 -->

              <div class="col-lg-4 scroll-top">
                  <a href="#scroll-top" title="scroll to top"><i class="fa fa-chevron-up"></i></a>
              </div>

              <div class="col-lg-4">
                  <span class="pull-right">                  
                                               &copy; Copyright 2020 <a href="https://www.annexbusinessmedia.com" title="Annex Business Media" rel="home">Annex Business Media</a>
                                                                
                  </span>                
              </div><!-- end of col-lg-4 -->              
          </div><!-- end of row -->    

  </footer><!-- end #f-ooter -->
  </div><!-- end of main container -->
		<style>
			.iwmp-single, .iwmp-gallery img {
				cursor: pointer;
		    cursor: -webkit-zoom-in;
		    cursor: -moz-zoom-in;
		    cursor: zoom-in;
	    }
	    .mfp-content:hover {
		    cursor: -moz-zoom-out;
		    cursor: -webkit-zoom-out;
		    cursor: zoom-out	    
	    }
		</style>		
	<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.plant.ca/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.16' type='text/css' media='all' />
<script type='text/javascript' src='https://www.plant.ca/wp-content/plugins/iw-magnific-popup/includes/assets/jquery.magnific-popup.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.plant.ca/wp-content/themes/strappress/js/responsive-scripts.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.plant.ca/wp-content/themes/strappress/js/responsive-plugins.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.plant.ca/wp-includes/js/comment-reply.min.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/www.plant.ca\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.plant.ca\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/www.plant.ca\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.plant.ca\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4741","fix_duplicates":"1","analytics":{"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.plant.ca/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.plant.ca/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<script async="async" type='text/javascript' src='https://www.plant.ca/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/www.plant.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.plant.ca/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.min.js?ver=1.6'></script>




  <div id="mobilewallad" class="visible-sm visible-xs">
    <div id='closerB' style='' class='closer'>
      <a href='#' onclick='toggleDisplay();'><img src='/wp-content/uploads/close.png' alt='close' width='25' height='25' /></a>
    </div>
  
      <div id='div-gpt-ad-1508955939021-0'>
        <script>
          googletag.cmd.push(function() { 
            googletag.display('div-gpt-ad-1508955939021-0'); 
          });
        </script>
      </div>
   </div>
   
<script type='text/javascript'>
    
    jQuery(window).load(function()  {
		if(document.getElementById('div-gpt-ad-1508955939021-0').style.display == 'none' ) {
                document.getElementById('closerB').style.display = 'none';  
            }
            else if(document.getElementById('div-gpt-ad-1508955939021-0').style.display != 'none' ) {                
                document.getElementById('closerB').style.display = 'block';          
            }
    }); 


    jQuery('html').click(function() {        
        document.getElementById('closerB').style.display = 'none';
        document.getElementById('div-gpt-ad-1508955939021-0').style.display = 'none';
    });  
</script>

<!-- AN_ModalSplash_640x480 -->
<div id="closer2" style="" class="">
      <a href="#" onclick="toggleDisplay();"></a>
    </div>

<div id="div-gpt-ad-1551070778855-0" style="display: none;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551070778855-0'); });
</script>
</div>
<!-- /17493223/AN_ModalSplash_640x480 END -->

<!-- /AN_SplashAd_script -->
<script type='text/javascript'>
    
    jQuery(window).load(function()  {
		if(document.getElementById('div-gpt-ad-1551070778855-0').style.display == 'none' ) {
                document.getElementById('closer2').style.display = 'none';  
            }
            else if(document.getElementById('div-gpt-ad-1551070778855-0').style.display != 'none' ) {                
                document.getElementById('closer2').style.display = 'block';          
            }
    }); 


    jQuery('html').click(function() {        
        document.getElementById('closer2').style.display = 'none';
        document.getElementById('div-gpt-ad-1551070778855-0').style.display = 'none';
    });  
</script>



<div id="cookienotice" class="navbar-fixed-bottom" role="alert" style="padding:15px 0; background:#303030;color:#efefef;border-color:#3b3b3b;font-size:14px;">   <div class="container">
    <button class="btn pull-right cookieclose" style="color:#000;background: #fff;font-weight: bold;">I agree</button>
    We are using cookies to give you the best experience on our website. <br/>
    By continuing to use the site, you agree to the use of cookies. To find out more, read our <a href="https://www.annexweb.com/privacy" style="color:#fff;text-decoration: underline;" target="_blank">privacy policy</a>.
  </div>
</div>
<script>
    jQuery(".cookieclose").click(function() {
        var now = new Date();
        now.setTime(now.getTime() + 1 * 31557600 * 1000);        
        document.cookie = "gdpr=1; expires=" + now.toUTCString() + "; path=/";
        jQuery("#cookienotice").hide();
   });
</script>
 

<script>  
  jQuery("#btn-menu").click( function () { 
    jQuery("#mega-menu").toggle(); 
  });
  
  jQuery("html").click(function() {
    if( jQuery("#mega-menu").is(":visible") ) {
      jQuery("#mega-menu").toggle();
    }
  });


  jQuery("#closemenu").click(function() {    
      jQuery("#mega-menu").hide();    
  });

  jQuery('#mega-menu').click(function(event){
    event.stopPropagation();
  });
  
  jQuery('#btn-menu').click(function(event){
    event.stopPropagation();
  });

  jQuery("a[href='#scroll-top']").click(function() {
    jQuery("html, body").animate({ scrollTop: 0 }, "slow");
    return false;
  });
</script>


<script src="//cdn.blueconic.net/annexbusinessmedia.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.js"></script>
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick-theme.min.css">
<script type="text/javascript">
    jQuery(window).load(function(){
      jQuery('.twitter-footer .ctf-tweets').slick({
          infinite: true,
          slidesToShow: 1,
          slidesToScroll: 1,
          autoplay: true,
           arrows: false,
           dots: true,
           fade: true,
           autoplaySpeed: 3000
      });
    });
  </script>

<script>!function(s,a,e,v,n,t,z){if(s.saq)return;n=s.saq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!s._saq)s._saq=n;n.push=n;n.loaded=!0;n.version='1.0';n.queue=[];t=a.createElement(e);t.async=!0;t.src=v;z=a.getElementsByTagName(e)[0];z.parentNode.insertBefore(t,z)}(window,document,'script','https://tags.srv.stackadapt.com/events.js');saq('ts', 'AyMJvs7wyRU9RhEIg1cU2g');</script>


<link rel="stylesheet" href="https://olytics.omeda.com/olytics/css/v3/p/olytics.css" />
<script type="text/javascript">
// olytics 3.0
window.olytics||(window.olytics=[]),window.olytics.methods=["fire","confirm"],window.olytics.factory=function(i){return function(){var t=Array.prototype.slice.call(arguments);return t.unshift(i),window.olytics.push(t),window.olytics}};for(var i=0;i<window.olytics.methods.length;i++){var method=window.olytics.methods[i];window.olytics[method]=window.olytics.factory(method)}olytics.load=function(i){if(!document.getElementById("olyticsImport")){window.a=window.olytics;var t=document.createElement("script");t.async=!0,t.id="olyticsImport",t.type="text/javascript";var o="";void 0!==i&&void 0!==i.oid&&(o=i.oid),t.setAttribute("data-oid",o),t.src="https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js",t.addEventListener("load",function(t){for(olytics.initialize({Olytics:i});window.a.length>0;){var o=window.a.shift(),s=o.shift();olytics[s]&&olytics[s].apply(olytics,o)}},!1);var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(t,s)}},olytics.load({oid:"04cb554ea6224a7d84132ef82481875a"});
</script>

<script>
      olytics.fire(
          {
          behaviorId: '9564E8017245A7I',
          category: 'General,',
          tag: '3D printing,Additive Manufacturing,industrial,materials,NRC Canada,',
          topic: ',,'
          }
        );
        
</script>



<script type="text/javascript">
  function getCookie(name) {
      const value = `; ${document.cookie}`;
      const parts = value.split(`; ${name}=`);
      if (parts.length === 2) return parts.pop().split(';').shift();
    }
  jQuery(window).load(function($) {
    var oly_anon_id = getCookie('oly_anon_id');
    console.log(oly_anon_id);

    if(oly_anon_id){
      jQuery( "a[href*='https://annex.dragonforms.com/loading.do?omedasite=']").each(function(index, el) {
        var old_val = jQuery(this).attr('href');
        console.log("old value: = " + old_val);
        var new_val = old_val + "&pk=website&oly_anon_id=" + oly_anon_id.replace(/%22/g, "");
        jQuery(this).attr('href',new_val);
        console.log("new value = " + jQuery(this).attr('href'));

      });
    }   
    
  });
</script>

<script type="text/javascript">
jQuery(document).ready(function () {

    // Define the menu we are working with
    var menu = jQuery('.logo-and-nav');

    // Get the menus current offset
    var origOffsetY = menu.offset().top;

    /**
     * scroll
     * Perform our menu mod
     */
    function scroll() {

        // Check the menus offset. 
        if (jQuery(window).scrollTop() >= origOffsetY) {

            //If it is indeed beyond the offset, affix it to the top.
            jQuery(menu).addClass('navbar-fixed-top');
            jQuery('#wallpaperleft').css({"position": "fixed", "top": "135px"});
            jQuery('#wallpaperright').css({"position": "fixed", "top": "135px"});
            jQuery('.topbar').removeClass('hidden');

        } else {
            // Otherwise, un affix it.
            jQuery(menu).removeClass('navbar-fixed-top');
            jQuery('#wallpaperleft').css({"position": "absolute", "top": "-122px"});
            jQuery('#wallpaperright').css({"position": "absolute", "top": "-122px"});
            jQuery('.topbar').addClass('hidden');
        }
    }

    // Anytime the document is scrolled act on it
    document.onscroll = scroll;

  });

</script>

  		<style>
			.iwmp-single, .iwmp-gallery img {
				cursor: pointer;
		    cursor: -webkit-zoom-in;
		    cursor: -moz-zoom-in;
		    cursor: zoom-in;
	    }
	    .mfp-content:hover {
		    cursor: -moz-zoom-out;
		    cursor: -webkit-zoom-out;
		    cursor: zoom-out	    
	    }
		</style>		
	</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced (Requested URI contains query) 
Minified using disk
Database Caching 7/174 queries in 0.223 seconds using disk (Request-wide modification query)

Served from: www.plant.ca @ 2020-11-17 04:54:17 by W3 Total Cache
-->