
<!doctype html>
<html lang="en-US">
<head>

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

	<title>Kawartha Controls Gets Government Funding - PLANTPLANT</title>
		        <link rel="icon" type="image/png" href="https://www.plant.ca/wp-content/uploads/2020/07/favicon.png" />
	    
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.plant.ca/xmlrpc.php" />

	<!--[if IE 7]>
	  <link rel="stylesheet" href="/css/font-awesome-ie7.min.css">
	<![endif]-->

	
<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Maryam Monsef, MP for Peterborough–Kawartha and minister for women and gender equality and rural economic development, announced a FedDev"/>
<link rel="original-source" href="https://www.plant.ca/general/kawartha-controls-gets-government-funding-199994/" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.plant.ca/general/kawartha-controls-gets-government-funding-199994/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kawartha Controls Gets Government Funding - PLANT" />
<meta property="og:description" content="Maryam Monsef, MP for Peterborough–Kawartha and minister for women and gender equality and rural economic development, announced a FedDev" />
<meta property="og:url" content="https://www.plant.ca/general/kawartha-controls-gets-government-funding-199994/" />
<meta property="og:site_name" content="PLANT" />
<meta property="article:section" content="General" />
<meta property="article:published_time" content="2021-02-16T16:33:41+00:00" />
<meta property="og:image" content="https://www.plant.ca/wp-content/uploads/2021/01/Plant-news-2-e1610546281520.jpg" />
<meta property="og:image:secure_url" content="https://www.plant.ca/wp-content/uploads/2021/01/Plant-news-2-e1610546281520.jpg" />
<meta property="og:image:width" content="1874" />
<meta property="og:image:height" content="937" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.plant.ca/#website","url":"https://www.plant.ca/","name":"PLANT","potentialAction":{"@type":"SearchAction","target":"https://www.plant.ca/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.plant.ca/general/kawartha-controls-gets-government-funding-199994/#primaryimage","url":"https://www.plant.ca/wp-content/uploads/2021/01/Plant-news-2-e1610546281520.jpg","width":1874,"height":937},{"@type":"WebPage","@id":"https://www.plant.ca/general/kawartha-controls-gets-government-funding-199994/#webpage","url":"https://www.plant.ca/general/kawartha-controls-gets-government-funding-199994/","inLanguage":"en-US","name":"Kawartha Controls Gets Government Funding - PLANT","isPartOf":{"@id":"https://www.plant.ca/#website"},"primaryImageOfPage":{"@id":"https://www.plant.ca/general/kawartha-controls-gets-government-funding-199994/#primaryimage"},"datePublished":"2021-02-16T16:33:41+00:00","dateModified":"2021-02-16T16:33:41+00:00","author":{"@id":"https://www.plant.ca/#/schema/person/fcc1df4d8249085a9d44d9c3eed83420"},"description":"Maryam Monsef, MP for Peterborough\u2013Kawartha and minister for women and gender equality and rural economic development, announced a\u00a0FedDev"},{"@type":["Person"],"@id":"https://www.plant.ca/#/schema/person/fcc1df4d8249085a9d44d9c3eed83420","name":"Maryam Farag","image":{"@type":"ImageObject","@id":"https://www.plant.ca/#authorlogo","url":"https://secure.gravatar.com/avatar/41abe6f2d26530199cde932be729621e?s=96&d=mm&r=g","caption":"Maryam Farag"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PLANT &raquo; Feed" href="https://www.plant.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="PLANT &raquo; Comments Feed" href="https://www.plant.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PLANT &raquo; Kawartha Controls Gets Government Funding Comments Feed" href="https://www.plant.ca/general/kawartha-controls-gets-government-funding-199994/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.5.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.5.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-38534426-20';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-38534426-20', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.plant.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.plant.ca/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='iwmp-styles-css'  href='https://www.plant.ca/wp-content/plugins/iw-magnific-popup/includes/assets/magnific-popup.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.plant.ca/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://www.plant.ca/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.plant.ca/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='screen' />
<link rel='stylesheet' id='magnific-css'  href='https://www.plant.ca/wp-content/themes/strappress/css/magnific.css?ver=0.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.plant.ca/wp-content/themes/pubx-v2/style.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://www.plant.ca/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://www.plant.ca/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.8.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,doc,ppt,xls,jpeg,png,gif,tiff,mp4","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.plant.ca","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.plant.ca/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.5.0'></script>
<script type='text/javascript' src='https://www.plant.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.plant.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.plant.ca/wp-content/themes/strappress/js/responsive-modernizr.js?ver=2.5.3'></script>
<script type='text/javascript' src='https://www.plant.ca/wp-content/themes/strappress/js/magnific.min.js?ver=0.9.4'></script>
<script type='text/javascript' src='https://www.plant.ca/wp-content/themes/strappress/js/jquery.isotope.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.plant.ca/wp-content/themes/strappress/js/bootstrap.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.plant.ca/wp-content/themes/strappress/js/strap-extras.js?ver=4.9.16'></script>
<link rel='https://api.w.org/' href='https://www.plant.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.plant.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.plant.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.16" />
<link rel="alternate" type="application/json+oembed" href="https://www.plant.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.plant.ca%2Fgeneral%2Fkawartha-controls-gets-government-funding-199994%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.plant.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.plant.ca%2Fgeneral%2Fkawartha-controls-gets-government-funding-199994%2F&#038;format=xml" />
	<!-- Shortn.It version 1.7.4 -->
	<link rel="shorturl" href="http://www.plant.ca/Sfyza">
	<link rel="shortlink" href="http://www.plant.ca/Sfyza">
	<!-- End Shortn.It -->
<style type="text/css">0</style>    <script type="text/javascript">
    // <![CDATA[
    jQuery(document).ready(function($){
        $("a[rel='magnific']").magnificPopup({
                type:'image'
        });
    });  
    // ]]>
    </script>
<!-- Custom CSS -->
<style type="text/css">
body{background-image: none;}header { background: ;}.navbar-brand { font-weight: normal; }.navbar-nav > li > a, .dropdown-menu > li > a { font-weight: normal; }
</style>                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://www.plant.ca/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://www.plant.ca/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://www.plant.ca/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://www.plant.ca/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://www.plant.ca/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://www.plant.ca/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 6px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: none;
            }
            
                div.asl_r.asl_w.vertical .results .item::after {
                    display: block;
                    position: absolute;
                    bottom: 0;
                    content: '';
                    height: 1px;
                    width: 100%;
                    background: #D8D8D8;
                }
                div.asl_r.asl_w.vertical .results .item.asl_last_item::after {
                    display: none;
                }
                                    -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            		<style type="text/css" id="wp-custom-css">
			#footer hr {
	margin-top: 10px !important;
    margin-bottom: 10px !important;
}

.network-logo img {
    margin: 0 20px;
}

.headline img {
    border: none;
}

#lct-widget-edition-year  li {
	padding: 0 5px !important;
	float: left !important;
}

#gform_3 .gform_footer.top_label {
 text-align: center !important;
}

#gform_5 .gform_footer.top_label {
 text-align: center !important;
}

.pricingTable-header h3 {
	color: #fff;
}

#widgets .gform_wrapper {padding:0;}

.fraser-product-deck p {font-size:12px; line-height:1.3em}


#mega-menu .covid a {font-weight:bold;color:yellow;}

.widget_text {margin-bottom: 10px!important;}
	    
.thumbnail img {
	margin-bottom: 0px;
	margin-right: 0px;
}

#mega-menu {top:0px;
position: relative;}


.width300 {min-width: 300px}


/*mobile leaderboard */
     #div-gpt-ad-1587474565430-0{
           display:none;
     }

#wallpaperleft,
#wallpaperright {
    position:absolute;
    top: -0px;
}

.topbox {
     background:#efefef;
     padding: 10px 0;
}

.btn-group .dropdownsmall {
     float:right;
     font-size: 14px;
}

.attribution2, .attribution1 {
           color: #CCCCCC;
           padding-left: 3px;
           padding-right: 3px;
           text-transform: uppercase;
           font: 11px "Helvetica Neue", Arial, Helvetica, Geneva, sans-serif;
           padding-bottom: 10px;
           text-align: center;
     }

#banner1 {
     display:block;
}

#banner2 {
     display:none;
}

#field_5_7 .gfield_label {
	display: none;
}

#input_5_7 { 
	padding: 0 !important;
}

#choice_5_7_1 { float:left;}

#label_5_7_1 {
	display:inline;
	margin-left: 10px;
}


/* visible on xs and sm */
@media (min-width: 320px) and (max-width: 768px) {
     #banner2 {
           display: block;
           text-align: center;
     }  

     #banner1 {
           display:none;
     }
	
	/*mobile leaderboard */
	#div-gpt-ad-1587474565430-0{
		display:block;
	}
	
	/*desktop leaderboard*/
	#div-gpt-ad-1587474480357-0{
		display:none;
	}

}
/*on extra small devices */
@media (max-width: 460px) {

     .logo {width:200px;}
     .btn-group .dropdownsmall {
           font-size: 12px
     }
}

/* iphone 4/5 */
@media (max-width: 320px) {
     .logo {width:140px;}
     .btn-group .dropdownsmall {
           font-size: 12px
     }
}		</style>
	 
	<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	<!--[if lt IE 9]>
	  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	<![endif]-->

<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>

	<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + 
	'//securepubads.g.doubleclick.net/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>

	<script>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</script>
    <!-- dfp end -->

	<!-- needed for sharign buttons -->
	<!-- twitter -->
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

	<!-- facebook -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=761779333850340&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>


	<!-- maps -->
     

        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P5XXZ9G');</script>
<!-- End Google Tag Manager -->

    
</head>

<body class="post-template-default single single-post postid-199994 single-format-standard wp-custom-logo" >


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P5XXZ9G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


         
        <div class="navbar header-shadow">

<div class="topbox headerad">     
       
<!-- /17493223/AN_TOP_Leaderboard_Special -->
            <div id='div-gpt-ad-1587474480357-0' class="center-block text-center">
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587474480357-0'); });
              </script>
            </div>

            <!-- /17493223/AN_TOP_Leaderboard_Special/AN_TOP_Mobile_Special -->
            <div id='div-gpt-ad-1587474565430-0' class="center-block text-center">
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587474565430-0'); });
              </script>
            </div>
        </div>
        
        <div class="logo-and-nav">
             <div class="hide topbar hidden" style="width:100%;background: #eee;color:white;height:40px;padding-top:3px;">
                <div class="container text-center">
                <strong><a href="/category/covid-19-updates" style="color:#000;">COVID-19 UPDATES:</a> </strong>
                                                        
                </div>
            </div>

      
            <div class="navbar navbar-default navbar">                                    
                <div class="container">                    
                    <div class="logo">                                            
                        <a href="https://www.plant.ca/" title="PLANT" rel="home">
                           	<img src="https://www.plant.ca/wp-content/uploads/2020/07/plant-web-logo.png" alt="PLANT" class="img-resposnive"/>
                        </a>                                                                        
                    </div>                      
                    
                      <!-- Single button -->
                    <div class="btn-group hidden-xs pull-right" style="margin-top:15px;">
                      <button type="button" class="btn btn-primary dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                        <strong>Subscribe</strong> <span class="caret"></span>
                      </button>
                      <ul class="dropdown-menu">
                        <li><a class="dropdown-item" href="https://annex.dragonforms.com/loading.do?omedasite=PLT_new" target="_blank">Magazine + Enews</a></li>
                        <li><a class="dropdown-item" href="https://annex.dragonforms.com/loading.do?omedasite=PLT_prefsnew" target="_blank">Enews</a></li>
                      </ul>
                    </div>


                    <!-- Single button mobile -->
                    <div class="btn-group visible-xs pull-right">
                      <button type="button" class="dropdowndsmall btn btn-primary dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                        <strong>Subscribe</strong> <span class="caret"></span>
                      </button>
                      <ul class="dropdown-menu">
                        <li><a class="dropdown-item" href="https://annex.dragonforms.com/loading.do?omedasite=PLT_new" target="_blank">Magazine + Enews</a></li>
                        <li><a class="dropdown-item" href="https://annex.dragonforms.com/loading.do?omedasite=PLT_prefsnew" target="_blank">ENews</a></li>                    
                      </ul>
                    </div>            
                   
                </div>
            </div>            

            <nav class="navbar navbar-inverse">                            
                <div class="container">   <!-- mobile search -->
          <div class="xvisible-xs xvisible-s msearch1" style="">
                                <div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon id="arrow-25-icon" transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" aria-label='Ajax search form'>
            <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Search here..' value='' autocomplete="off"/>
            <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <span class='loading'></span>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1">
    <form name='options' autocomplete='off'>

        
                <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="asl_option_inner hiddend">
                <input type='hidden' name='qtranslate_lang' id='qtranslate_lang1'
                       value='0'/>
            </div>

	        
            
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="checked" id="set_exactonly1"
                           title="Exact matches only"
                           name="set_exactonly" />
                    <label for="set_exactonly1">Exact matches only</label>
                </div>
                <div class="asl_option_label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_intitle1"
                           title="Search in title"
                           name="set_intitle"  checked="checked"/>
                    <label for="set_intitle1">Search in title</label>
                </div>
                <div class="asl_option_label">
                    Search in title                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_incontent1"
                           title="Search in content"
                           name="set_incontent"  checked="checked"/>
                    <label for="set_incontent1">Search in content</label>
                </div>
                <div class="asl_option_label">
                    Search in content                </div>
            </div>
            <div class="asl_option_inner hiddend">
                <input type="checkbox" value="None" id="set_inexcerpt1"
                       title="Search in excerpt"
                       name="set_inexcerpt"  checked="checked"/>
                <label for="set_inexcerpt1">Search in excerpt</label>
            </div>

            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inposts1"
                           title="Search in posts"
                           name="set_inposts"  checked="checked"/>
                    <label for="set_inposts1">Search in posts</label>
                </div>
                <div class="asl_option_label">
                    Search in posts                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inpages1"
                           title="Search in pages"
                           name="set_inpages" />
                    <label for="set_inpages1">Search in pages</label>
                </div>
                <div class="asl_option_label">
                    Search in pages                </div>
            </div>
                    </fieldset>
                    <div class="asl_option_inner hiddend">
                <input type="checkbox" value="opinions"
                       id="1customset_11"
                       title="Hidden option, ignore please"
                       name="customset[]" checked="checked"/>
                <label for="1customset_11">Hidden</label>
            </div>
            <div class="asl_option_label hiddend"></div>

                        <div class="asl_option_inner hiddend">
                <input type="checkbox" value="product"
                       id="1customset_12"
                       title="Hidden option, ignore please"
                       name="customset[]" checked="checked"/>
                <label for="1customset_12">Hidden</label>
            </div>
            <div class="asl_option_label hiddend"></div>

                        <div class="asl_option_inner hiddend">
                <input type="checkbox" value="features"
                       id="1customset_13"
                       title="Hidden option, ignore please"
                       name="customset[]" checked="checked"/>
                <label for="1customset_13">Hidden</label>
            </div>
            <div class="asl_option_label hiddend"></div>

                        <div class="asl_option_inner hiddend">
                <input type="checkbox" value="video"
                       id="1customset_14"
                       title="Hidden option, ignore please"
                       name="customset[]" checked="checked"/>
                <label for="1customset_14">Hidden</label>
            </div>
            <div class="asl_option_label hiddend"></div>

                        </form>
</div>

<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
    
</div>

    <div id="asl_hidden_data">
        <svg style="position:absolute" height="0" width="0">
            <filter id="aslblur">
                <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
            </filter>
        </svg>
        <svg style="position:absolute" height="0" width="0">
            <filter id="no_aslblur"></filter>
        </svg>

    </div>

<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="ew0KICAgICAgICAiaG9tZXVybCI6ICJodHRwczovL3d3dy5wbGFudC5jYS8iLA0KICAgICAgICAicmVzdWx0c3R5cGUiOiAidmVydGljYWwiLA0KICAgICJyZXN1bHRzcG9zaXRpb24iOiAiaG92ZXIiLA0KICAgICJpdGVtc2NvdW50IjogNCwNCiAgICAiaW1hZ2V3aWR0aCI6IDcwLA0KICAgICJpbWFnZWhlaWdodCI6IDcwLA0KICAgICJyZXN1bHRpdGVtaGVpZ2h0IjogIjcwcHgiLA0KICAgICJzaG93YXV0aG9yIjogMCwNCiAgICAic2hvd2RhdGUiOiAwLA0KICAgICJzaG93ZGVzY3JpcHRpb24iOiAwLA0KICAgICJjaGFyY291bnQiOiAgMywNCiAgICAiZGVmYXVsdEltYWdlIjogImh0dHBzOi8vd3d3LnBsYW50LmNhL3dwLWNvbnRlbnQvcGx1Z2lucy9hamF4LXNlYXJjaC1saXRlL2ltZy9kZWZhdWx0LmpwZyIsDQogICAgImhpZ2hsaWdodCI6IDAsDQogICAgImhpZ2hsaWdodHdob2xld29yZHMiOiAxLA0KICAgICJzY3JvbGxUb1Jlc3VsdHMiOiAwLA0KICAgICJyZXN1bHRhcmVhY2xpY2thYmxlIjogMSwNCiAgICAiYXV0b2NvbXBsZXRlIjogew0KICAgICAgICAiZW5hYmxlZCIgOiAxLA0KICAgICAgICAibGFuZyIgOiAiZW4iDQogICAgfSwNCiAgICAidHJpZ2dlcm9udHlwZSI6IDEsDQogICAgInRyaWdnZXJfb25fY2xpY2siOiAwLA0KICAgICJ0cmlnZ2VyX29uX2ZhY2V0X2NoYW5nZSI6IDEsDQogICAgInNldHRpbmdzaW1hZ2Vwb3MiOiAicmlnaHQiLA0KICAgICJocmVzdWx0YW5pbWF0aW9uIjogImZ4LW5vbmUiLA0KICAgICJ2cmVzdWx0YW5pbWF0aW9uIjogImZ4LW5vbmUiLA0KICAgICJocmVzdWx0aGlkZWRlc2MiOiAiMSIsDQogICAgInByZXNjb250YWluZXJoZWlnaHQiOiAiNDAwcHgiLA0KICAgICJwc2hvd3N1YnRpdGxlIjogIjAiLA0KICAgICJwc2hvd2Rlc2MiOiAiMSIsDQogICAgImNsb3NlT25Eb2NDbGljayI6IDEsDQogICAgImlpZk5vSW1hZ2UiOiAiZGVzY3JpcHRpb24iLA0KICAgICJpaVJvd3MiOiAyLA0KICAgICJpaXRlbXNXaWR0aCI6IDIwMCwNCiAgICAiaWl0ZW1zSGVpZ2h0IjogMjAwLA0KICAgICJpaXNob3dPdmVybGF5IjogMSwNCiAgICAiaWlibHVyT3ZlcmxheSI6IDEsDQogICAgImlpaGlkZUNvbnRlbnQiOiAxLA0KICAgICJpaWFuaW1hdGlvbiI6ICIxIiwNCiAgICAiYW5hbHl0aWNzIjogIjAiLA0KICAgICJhbmFseXRpY3NTdHJpbmciOiAiIiwNCiAgICAicmVkaXJlY3RvbmNsaWNrIjogMSwNCiAgICAicmVkaXJlY3RDbGlja1RvIjogInJlc3VsdHNfcGFnZSIsDQogICAgInJlZGlyZWN0Q2xpY2tMb2MiOiAic2FtZSIsDQogICAgInJlZGlyZWN0X29uX2VudGVyIjogMSwNCiAgICAicmVkaXJlY3RFbnRlclRvIjogInJlc3VsdHNfcGFnZSIsDQogICAgInJlZGlyZWN0RW50ZXJMb2MiOiAic2FtZSIsDQogICAgInJlZGlyZWN0X3VybCI6ICI/cz17cGhyYXNlfSIsDQogICAgIm92ZXJyaWRld3BkZWZhdWx0IjogMCwNCiAgICAib3ZlcnJpZGVfbWV0aG9kIjogImdldCINCn0NCg=="></div>
      
                            </div>
                             <!-- mobile search end -->
                    <ul class="nav navbar-nav">
                        <li>
                            <a href="#" id="btn-menu" title="Click to show site navigation">
                                <i class="fa fa-bars"></i> Menu
                            </a>
                        </li>
                       
                    </ul>                                                  
                    <div class="navbar-collapse collapse">
                       <ul id="menu-main-navigation" class="nav navbar-nav"><li id="menu-item-125764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125764"><a href="/news/">News</a></li>
<li id="menu-item-125766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125766"><a href="/features/">Features</a></li>
<li id="menu-item-132918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132918"><a href="/insights">Insights</a></li>
<li id="menu-item-199798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199798"><a href="/podcasts">Podcasts</a></li>
<li id="menu-item-141115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141115"><a href="/redwire"><img src="/wp-content/uploads/2014/12/redwire-nav-logo.png" alt="REDWIRE" /></a></li>
<li id="menu-item-195088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-195088"><a href="#" class="dropdown-toggle" data-toggle="dropdown">More <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-125765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125765"><a href="/technology-centre">Technology Centre</a></li>
	<li id="menu-item-180834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180834"><a href="/whitepapers">Biz Intelligence</a></li>
	<li id="menu-item-135756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135756"><a href="/events">Events</a></li>
</ul>
</li>
<li id="menu-item-125769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-125769"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Magazine <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-157948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157948"><a href="https://www.plant.ca/digital-edition/">Digital Edition</a></li>
	<li id="menu-item-133035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133035"><a href="https://www.plant.ca/digital-edition-west/">Plant West</a></li>
	<li id="menu-item-195051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195051"><a href="https://www.plant.ca/newsletter-archive/">E-News</a></li>
	<li id="menu-item-133043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133043"><a href="https://www.plant.ca/salary-calculator/">Salary Calculator</a></li>
	<li id="menu-item-125773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125773"><a href="https://www.plant.ca/contacts/">Contacts</a></li>
	<li id="menu-item-156537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156537"><a href="https://www.plant.ca/advertise/">Advertise</a></li>
</ul>
</li>
</ul>   

    	                <div class="search-bar-header">
    	                      <div id='ajaxsearchlite2' class="wpdreams_asl_container asl_w asl_m asl_m_2">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon id="arrow-25-icon" transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" aria-label='Ajax search form'>
            <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Search here..' value='' autocomplete="off"/>
            <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <span class='loading'></span>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings2' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_2">
    <form name='options' autocomplete='off'>

        
                <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="asl_option_inner hiddend">
                <input type='hidden' name='qtranslate_lang' id='qtranslate_lang2'
                       value='0'/>
            </div>

	        
            
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="checked" id="set_exactonly2"
                           title="Exact matches only"
                           name="set_exactonly" />
                    <label for="set_exactonly2">Exact matches only</label>
                </div>
                <div class="asl_option_label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_intitle2"
                           title="Search in title"
                           name="set_intitle"  checked="checked"/>
                    <label for="set_intitle2">Search in title</label>
                </div>
                <div class="asl_option_label">
                    Search in title                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_incontent2"
                           title="Search in content"
                           name="set_incontent"  checked="checked"/>
                    <label for="set_incontent2">Search in content</label>
                </div>
                <div class="asl_option_label">
                    Search in content                </div>
            </div>
            <div class="asl_option_inner hiddend">
                <input type="checkbox" value="None" id="set_inexcerpt2"
                       title="Search in excerpt"
                       name="set_inexcerpt"  checked="checked"/>
                <label for="set_inexcerpt2">Search in excerpt</label>
            </div>

            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inposts2"
                           title="Search in posts"
                           name="set_inposts"  checked="checked"/>
                    <label for="set_inposts2">Search in posts</label>
                </div>
                <div class="asl_option_label">
                    Search in posts                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inpages2"
                           title="Search in pages"
                           name="set_inpages" />
                    <label for="set_inpages2">Search in pages</label>
                </div>
                <div class="asl_option_label">
                    Search in pages                </div>
            </div>
                    </fieldset>
                    <div class="asl_option_inner hiddend">
                <input type="checkbox" value="opinions"
                       id="2customset_21"
                       title="Hidden option, ignore please"
                       name="customset[]" checked="checked"/>
                <label for="2customset_21">Hidden</label>
            </div>
            <div class="asl_option_label hiddend"></div>

                        <div class="asl_option_inner hiddend">
                <input type="checkbox" value="product"
                       id="2customset_22"
                       title="Hidden option, ignore please"
                       name="customset[]" checked="checked"/>
                <label for="2customset_22">Hidden</label>
            </div>
            <div class="asl_option_label hiddend"></div>

                        <div class="asl_option_inner hiddend">
                <input type="checkbox" value="features"
                       id="2customset_23"
                       title="Hidden option, ignore please"
                       name="customset[]" checked="checked"/>
                <label for="2customset_23">Hidden</label>
            </div>
            <div class="asl_option_label hiddend"></div>

                        <div class="asl_option_inner hiddend">
                <input type="checkbox" value="video"
                       id="2customset_24"
                       title="Hidden option, ignore please"
                       name="customset[]" checked="checked"/>
                <label for="2customset_24">Hidden</label>
            </div>
            <div class="asl_option_label hiddend"></div>

                        </form>
</div>

<div id='ajaxsearchliteres2' class='vertical wpdreams_asl_results asl_w asl_r asl_r_2'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
    
</div>


<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_2" data-asldata="ew0KICAgICAgICAiaG9tZXVybCI6ICJodHRwczovL3d3dy5wbGFudC5jYS8iLA0KICAgICAgICAicmVzdWx0c3R5cGUiOiAidmVydGljYWwiLA0KICAgICJyZXN1bHRzcG9zaXRpb24iOiAiaG92ZXIiLA0KICAgICJpdGVtc2NvdW50IjogNCwNCiAgICAiaW1hZ2V3aWR0aCI6IDcwLA0KICAgICJpbWFnZWhlaWdodCI6IDcwLA0KICAgICJyZXN1bHRpdGVtaGVpZ2h0IjogIjcwcHgiLA0KICAgICJzaG93YXV0aG9yIjogMCwNCiAgICAic2hvd2RhdGUiOiAwLA0KICAgICJzaG93ZGVzY3JpcHRpb24iOiAwLA0KICAgICJjaGFyY291bnQiOiAgMywNCiAgICAiZGVmYXVsdEltYWdlIjogImh0dHBzOi8vd3d3LnBsYW50LmNhL3dwLWNvbnRlbnQvcGx1Z2lucy9hamF4LXNlYXJjaC1saXRlL2ltZy9kZWZhdWx0LmpwZyIsDQogICAgImhpZ2hsaWdodCI6IDAsDQogICAgImhpZ2hsaWdodHdob2xld29yZHMiOiAxLA0KICAgICJzY3JvbGxUb1Jlc3VsdHMiOiAwLA0KICAgICJyZXN1bHRhcmVhY2xpY2thYmxlIjogMSwNCiAgICAiYXV0b2NvbXBsZXRlIjogew0KICAgICAgICAiZW5hYmxlZCIgOiAxLA0KICAgICAgICAibGFuZyIgOiAiZW4iDQogICAgfSwNCiAgICAidHJpZ2dlcm9udHlwZSI6IDEsDQogICAgInRyaWdnZXJfb25fY2xpY2siOiAwLA0KICAgICJ0cmlnZ2VyX29uX2ZhY2V0X2NoYW5nZSI6IDEsDQogICAgInNldHRpbmdzaW1hZ2Vwb3MiOiAicmlnaHQiLA0KICAgICJocmVzdWx0YW5pbWF0aW9uIjogImZ4LW5vbmUiLA0KICAgICJ2cmVzdWx0YW5pbWF0aW9uIjogImZ4LW5vbmUiLA0KICAgICJocmVzdWx0aGlkZWRlc2MiOiAiMSIsDQogICAgInByZXNjb250YWluZXJoZWlnaHQiOiAiNDAwcHgiLA0KICAgICJwc2hvd3N1YnRpdGxlIjogIjAiLA0KICAgICJwc2hvd2Rlc2MiOiAiMSIsDQogICAgImNsb3NlT25Eb2NDbGljayI6IDEsDQogICAgImlpZk5vSW1hZ2UiOiAiZGVzY3JpcHRpb24iLA0KICAgICJpaVJvd3MiOiAyLA0KICAgICJpaXRlbXNXaWR0aCI6IDIwMCwNCiAgICAiaWl0ZW1zSGVpZ2h0IjogMjAwLA0KICAgICJpaXNob3dPdmVybGF5IjogMSwNCiAgICAiaWlibHVyT3ZlcmxheSI6IDEsDQogICAgImlpaGlkZUNvbnRlbnQiOiAxLA0KICAgICJpaWFuaW1hdGlvbiI6ICIxIiwNCiAgICAiYW5hbHl0aWNzIjogIjAiLA0KICAgICJhbmFseXRpY3NTdHJpbmciOiAiIiwNCiAgICAicmVkaXJlY3RvbmNsaWNrIjogMSwNCiAgICAicmVkaXJlY3RDbGlja1RvIjogInJlc3VsdHNfcGFnZSIsDQogICAgInJlZGlyZWN0Q2xpY2tMb2MiOiAic2FtZSIsDQogICAgInJlZGlyZWN0X29uX2VudGVyIjogMSwNCiAgICAicmVkaXJlY3RFbnRlclRvIjogInJlc3VsdHNfcGFnZSIsDQogICAgInJlZGlyZWN0RW50ZXJMb2MiOiAic2FtZSIsDQogICAgInJlZGlyZWN0X3VybCI6ICI/cz17cGhyYXNlfSIsDQogICAgIm92ZXJyaWRld3BkZWZhdWx0IjogMCwNCiAgICAib3ZlcnJpZGVfbWV0aG9kIjogImdldCINCn0NCg=="></div>
      
	                    </div>        
	                </div>                  
	            </div>               
	        </nav> 
	    </div> <!-- /logo-and-nav -->
    </div>
    <!-------------------------------------------------------------------------------------->
        <div id="mega-menu" style="display:none;">
<a href="#" id="closemenu" style="position:absolute; top:5px; right:25px; color:#fff;font-size:34px;margin-bottom:10px; z-index: 1000;">&times;</a>
            
            <div class="container">
                <div class="row">
                    <div class="col-sm-2">                                                
                        <h4>Explore</h4>                        
                        <div class="menu-explore-container"><ul id="menu-explore" class="menu"><li id="menu-item-195036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195036"><a href="https://www.plant.ca/news/">News</a></li>
<li id="menu-item-195037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195037"><a href="/features">Features</a></li>
<li id="menu-item-195038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195038"><a href="/insights">Insights</a></li>
<li id="menu-item-195039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195039"><a href="/technology-centre">Technology Centre</a></li>
<li id="menu-item-195040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195040"><a href="/events">Events</a></li>
<li id="menu-item-195041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195041"><a href="/redwire"><img src="/wp-content/uploads/2014/12/redwire-nav-logo.png" alt="REDWIRE"></a></li>
<li id="menu-item-195050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195050"><a href="https://www.plant.ca/salary-calculator/">Salary Calculator</a></li>
</ul></div>                          
                    </div>

                    <div class="col-sm-8">                        
                        <div class="row">
                        	<div class="col-md-6">
                        			<h4>Categories</h4><div class="menu-categories-container"><ul id="menu-categories" class="menu"><li id="menu-item-195056" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-195056"><a href="https://www.plant.ca/topic/business-operations/">Business Operations</a></li>
<li id="menu-item-195057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195057"><a href="https://www.plant.ca/topic/economy/">Economy</a></li>
<li id="menu-item-195058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195058"><a href="https://www.plant.ca/topic/facilities-maintenance/">Facilities Maintenance</a></li>
<li id="menu-item-195059" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-195059"><a href="https://www.plant.ca/topic/general/">General</a></li>
<li id="menu-item-195060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195060"><a href="https://www.plant.ca/topic/machinery-and-equipment-maintenance/">Machinery and Equipment Maintenance</a></li>
<li id="menu-item-195061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195061"><a href="https://www.plant.ca/topic/operations/">Operations</a></li>
<li id="menu-item-195062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195062"><a href="https://www.plant.ca/topic/production/">Production</a></li>
<li id="menu-item-195063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195063"><a href="https://www.plant.ca/topic/sustainability/">Sustainability</a></li>
<li id="menu-item-195064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195064"><a href="https://www.plant.ca/topic/technology/">Technology</a></li>
</ul></div> 
                        	</div>
                        	<div class="col-md-6">
                       			<h4>Industires</h4><div class="menu-industries-container"><ul id="menu-industries" class="menu"><li id="menu-item-195065" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-195065"><a href="https://www.plant.ca/industry/aerospace/">Aerospace</a></li>
<li id="menu-item-195066" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-195066"><a href="https://www.plant.ca/industry/automotive/">Automotive</a></li>
<li id="menu-item-195067" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-195067"><a href="https://www.plant.ca/industry/chemicals/">Chemicals</a></li>
<li id="menu-item-195068" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-195068"><a href="https://www.plant.ca/industry/construction/">Construction</a></li>
<li id="menu-item-195069" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-195069"><a href="https://www.plant.ca/industry/electronics/">Electronics</a></li>
<li id="menu-item-195070" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-195070"><a href="https://www.plant.ca/industry/energy/">Energy</a></li>
<li id="menu-item-195071" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-195071"><a href="https://www.plant.ca/industry/food-and-beverage/">Food &#038; Beverage</a></li>
<li id="menu-item-195072" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-195072"><a href="https://www.plant.ca/industry/forestry/">Forestry</a></li>
<li id="menu-item-195073" class="menu-item menu-item-type-taxonomy menu-item-object-industry current-post-ancestor current-menu-parent current-post-parent menu-item-195073"><a href="https://www.plant.ca/industry/government/">Government</a></li>
<li id="menu-item-195074" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-195074"><a href="https://www.plant.ca/industry/manufacturing/">Manufacturing</a></li>
<li id="menu-item-195075" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-195075"><a href="https://www.plant.ca/industry/metals/">Metals</a></li>
<li id="menu-item-195076" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-195076"><a href="https://www.plant.ca/industry/minerals/">Minerals</a></li>
<li id="menu-item-195077" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-195077"><a href="https://www.plant.ca/industry/oil-and-gas/">Oil &#038; Gas</a></li>
<li id="menu-item-195078" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-195078"><a href="https://www.plant.ca/industry/pulp-and-paper/">Pulp &#038; Paper</a></li>
<li id="menu-item-195079" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-195079"><a href="https://www.plant.ca/industry/transportation/">Transportation</a></li>
</ul></div>  
                       		</div>
                       	</div>
                    </div>
                        
                    <div class="col-sm-2">
                        <h4>Magazine</h4><div class="menu-services-container"><ul id="menu-services" class="menu"><li id="menu-item-195089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195089"><a href="https://www.plant.ca/digital-edition/">Digital Edition</a></li>
<li id="menu-item-195090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195090"><a href="https://www.plant.ca/digital-edition-west/">Plant West</a></li>
<li id="menu-item-195093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195093"><a href="https://www.plant.ca/salary-calculator/">Salary Calculator</a></li>
<li id="menu-item-195094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195094"><a href="https://www.plant.ca/newsletter-archive/">E-News</a></li>
<li id="menu-item-126204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126204"><a href="https://www.plant.ca/contacts/">Contacts</a></li>
<li id="menu-item-156539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156539"><a href="https://www.plant.ca/advertise/">Advertise</a></li>
</ul></div>  
                    </div>         
                </div>
            </div>
        </div><!-- end mega menu -->
    


                    <div id="wallpaper-ad" class="hidden-xs hidden-sm xhidden-md">
                <div id="wallpaperleft">
                    <div id='div-gpt-ad-1451581644708-28' style=''> 
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451581644708-28'); } );
                        </script>
                    </div>
                    <div id='div-gpt-ad-1452615684922-0' style=''>  
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452615684922-0'); });
                        </script>
                    </div>
                </div>
                <div id="wallpaperright">
                  <div id='div-gpt-ad-1467126364434-0' style=''>  
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467126364434-0'); });
                    </script>
                  </div>
                </div>
            </div>
            
    
        
       <div class="topbox" style="">
            <div class="container hidden-xs"> 
                <div id='div-gpt-ad-1452016996062-15' style='margin-top:0px;' class="center-block text-center leaderboard">
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452016996062-15'); });
                    </script>
                </div>
            </div>              
            <div class="container visible-xs">                                
                <div id='div-gpt-ad-1451581644708-11' style='height:50px; width:300px; margin-top:0px;'  class="center-block text-center">
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451581644708-11'); }); 
                    </script> 
                </div>
            </div>
        </div>
        
    <div class="container main-content">
        <div id="wrapper" class="clearfix">
            <div class="visible-print">
                <img src="https://www.plant.ca/wp-content/uploads/2020/07/plant-web-logo.png" alt="PLANT" />
            </div>
            	<div class="row">		
		<div class="col-md-9">	
						<h1 class="">
				Kawartha Controls Gets Government Funding							
			</h1>	
			
			
			<div class="small text-muted">
				February 16, 2021				&nbsp;

				Maryam Farag			</div>
			<hr style="border-color:#dedede;"/>
			<div class="row">
				<div class="col-md-3 col-sm-4 divide-line">
					
	                <br/><br/>
	                
					   					           
							    <a href="https://www.plant.ca/topic/business-operations/" class="label label-light">Business Operations</a><br/><a href="https://www.plant.ca/topic/general/" class="label label-light">General</a><br/>						
										           
							    <a href="https://www.plant.ca/industry/government/" class="label label-light">Government</a><br/>						
										        					
						<br/>

				</div>
				<div class="col-md-9 col-sm-8">
					
					<div class="the-content">														
						<p><img class="alignleft size-medium wp-image-199688" src="https://www.plant.ca/wp-content/uploads/2021/01/Plant-news-2-e1610546281520-630x315.jpg" alt="" width="450" height="225" srcset="https://www.plant.ca/wp-content/uploads/2021/01/Plant-news-2-e1610546281520-630x315.jpg 630w, https://www.plant.ca/wp-content/uploads/2021/01/Plant-news-2-e1610546281520-768x384.jpg 768w, https://www.plant.ca/wp-content/uploads/2021/01/Plant-news-2-e1610546281520-1024x512.jpg 1024w, https://www.plant.ca/wp-content/uploads/2021/01/Plant-news-2-e1610546281520-250x125.jpg 250w, https://www.plant.ca/wp-content/uploads/2021/01/Plant-news-2-e1610546281520-600x300.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" />Maryam Monsef, MP for Peterborough–Kawartha and minister for women and gender equality and rural economic development, announced a <a href="http://www.feddevontario.gc.ca">FedDev Ontario</a> repayable contribution of $1.13 million to support the scale-up of Bélair Mechatronics (operating as <a href="https://kawarthacontrols.com/">Kawartha Controls</a><u>).</u></p>
<p>The announcement was made on behalf of Mélanie Joly, minister of economic development and official languages and minister responsible for the Federal Economic Development Agency for Southern Ontario.</p>
<p>Kawartha Controls designs and manufactures hydraulic manifolds used in areas such as construction, farm equipment and power generation. With this funding, the company will set up a new machining cell and refine its innovative “smart factory,” which is driven by artificial intelligence processes. This will increase production capacity by 300 per cent, and create six jobs in rural Omemee.</p>
<p><strong> </strong>“Today’s investment is great news for the Omemee community. Our Government is proud to support Kawartha Controls as it adopts new equipment, ramps up productivity and creates new jobs. By making investments that will help businesses in southern Ontario to scale up and access the capital needed for success, we are building for a resilient economic future.” said Monsef.</p>
					</div>	


					<div class="clearfix"></div>

					<div class="hidden-print">							
						<hr />
						<a class="btn btn-default btn-xs pull-right" href="javascript:window.print()"><i class="icon-print"></i> Print this page</a>														
						<ul class="list-inline" style="line-height:12px;">

					    	<li><a href="https://twitter.com/share" class="twitter-share-button" data-text="Kawartha Controls Gets Government Funding" data-url="" data-count="none" data-counturl="https://www.plant.ca/general/kawartha-controls-gets-government-funding-199994/">Tweet</a></li>

							<li><div class="fb-share-button" data-layout="button"></div></li>							

							<li> <script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script><script type="IN/Share" data-url="https://www.plant.ca/general/kawartha-controls-gets-government-funding-199994/"></script></li>    
						</ul>

						<br/><br/>

						<div class="heading-primary"><span>Related Stories</span></div>

						<div class='yarpp-related'>

			
				<a href="https://www.plant.ca/sustainability/160013-160013/" class="headline thumbnail" style="margin-bottom:10px;"> 
					<div class="media">
						<div class="media-body">
							<div>Kawartha Lakes acted in bad faith in thwarting turbine project</div>
						</div>					
					</div>
				</a>	
			
				<a href="https://www.plant.ca/general/how-manufacturers-can-receive-funding-from-the-government-194874/" class="headline thumbnail" style="margin-bottom:10px;"> 
					<div class="media">
						<div class="media-body">
							<div>How manufacturers can receive funding from the government</div>
						</div>					
					</div>
				</a>	
			
				<a href="https://www.plant.ca/general/hmcl-awarded-1-5m-in-funding-to-expand-guelph-plant-149138/" class="headline thumbnail" style="margin-bottom:10px;"> 
					<div class="media">
						<div class="media-body">
							<div>HMCL awarded $1.5M in funding to expand Guelph plant</div>
						</div>					
					</div>
				</a>	
			
				<a href="https://www.plant.ca/general/156902-156902/" class="headline thumbnail" style="margin-bottom:10px;"> 
					<div class="media">
						<div class="media-body">
							<div>Two Guelph area companies share $6.6M FedDev funding</div>
						</div>					
					</div>
				</a>
</div>

						<br/>
													

															
							<a name="comments" id="comments"></a>
							




    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/general/kawartha-controls-gets-government-funding-199994/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=kawartha-controls-gets-government-funding#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.plant.ca/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='199994' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3df92157ee" /></p><input type="hidden" id="ak_js" name="ak_js" value="125"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea>			</form>
			</div><!-- #respond -->
	

    							

						<br/><br/>
						<div class="row">
						  <div class="col-md-12 center-block text-center">
						    <!-- /17493223/E-AN_SBigBox1_630x250 --> <div id='div-gpt-ad-1481570981219-14'> <script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481570981219-14'); }); </script> </div>

						  </div>
						</div>
						<div class="row">
						  <div class="col-md-12 center-block text-center">						   
							<!-- /17493223/E-AN_SBigBox2_630x250 --> <div id='div-gpt-ad-1481570981219-15'> <script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481570981219-15'); }); </script> </div>
						  </div>
						</div>

														
					</div>															
				</div> <!-- /col-lg-9 -->
			</div><!-- /row -->			
		</div> <!-- /col-md-9 -->
		
		<div class="col-md-3">				
			<aside id="widgets"> 
            
<div id="miniloops-27" class="widget-wrapper miniloops"><div class="widget-title"><h3>Editor&#8217;s Picks<span class="arrow"></h3></div><ul class="sidebar-ed-pick list-unstyled" style="padding:0"><li><h5 class="headline"><i class="fa fa-caret-right text-primary"></i> <a href="https://www.plant.ca/features/plants-2021-truck-and-van-preview/">Plant&#8217;s 2021 Truck and Van Preview</a></h5></li><li><h5 class="headline"><i class="fa fa-caret-right text-primary"></i> <a href="https://www.plant.ca/podcasts/importance-of-networking-and-education-in-the-maintenance-world/">Importance of networking and education in the maintenance world</a></h5></li><li><h5 class="headline"><i class="fa fa-caret-right text-primary"></i> <a href="https://www.plant.ca/production/petrochemical-complex-heading-back-to-prince-george-199407/">Petrochemical complex heading back to Prince George</a></h5></li><li><h5 class="headline"><i class="fa fa-caret-right text-primary"></i> <a href="https://www.plant.ca/general/cargill-idles-meat-plant-in-guelph-ont-following-covid-19-outbreak-199383/">Cargill idles meat plant in Guelph, Ont., following COVID 19 outbreak</a></h5></li><li><h5 class="headline"><i class="fa fa-caret-right text-primary"></i> <a href="https://www.plant.ca/podcasts/maintenance-at-tmmc-plants-with-a-focus-on-the-environment/">Maintenance at TMMC Plants with a Focus on the Environment</a></h5></li></ul></div><div id="custom_html-2" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="width300 center-block text-center" style="margin-left: -15px;">
<div id="div-gpt-ad-1452016996062-0"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452016996062-0'); });
</script></div>
</div></div></div><div id="custom_html-3" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><a href="/salary-calculator"><img src="https://www.plant.ca/wp-content/uploads/2020/09/PLT_2020_Salary_GuageYourWage.jpg" alt="EMC-PLANT Salary Survey Report" class="img-responsive"/></a>

<div class="panel panel-default" style="padding: 0 10px;margin-top:-5px;">
<h4 class="text-center">Compare your salary to the industry average</h4>
<div class="row">
<div class="col-md-6">
<a class="btn btn-primary btn-xs" href="/salary-calculator" style="margin-bottom:3px;">Compare Salary</a>
<a class="btn btn-default btn-xs" href="https://www.plant.ca/wp-content/uploads/2020/09/PLT_JulyAug2020_SalarySurveyonly_AMS.pdf" target="_blank">Survey Report</a>
</div>

<div class="col-md-6 text-right">
<small>Sponsored by</small><br/>
<img src="https://www.plant.ca/wp-content/uploads/2018/08/EMC_2018.png" alt="Excellence in Manufacturing Consortium"/>
</div></div>

</div></div></div><div id="miniloops-22" class="widget-wrapper miniloops"><a href="https://www.plant.ca/digital-archive/plant-january-february-2021/">
<img src='https://www.plant.ca/wp-content/uploads/2021/02/PLT_JanFeb2021_DEcover-ml-300x441.jpg' width='300' height='441' class='' alt='' />
</a><a href="/digital-edition" class="btn btn-primary btn-block">View Digital Edition</a>
<a href="/digital-archives" class="btn btn-sm btn-default btn-block">Browse Print Archives</a>
</div><div id="custom_html-4" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="width300 center-block text-center" style="margin-left: -15px;">
<div id="div-gpt-ad-1451581644708-5"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451581644708-5'); });
</script></div>
</div></div></div><div id="custom_html-11" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="width300 center-block text-center" style="margin-left: -15px;">
<div id="div-gpt-ad-1451581644708-6"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451581644708-6'); });
</script></div>
</div></div></div><div id="gform_widget-4" class="widget-wrapper gform_widget">
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_5' ><form method='post' enctype='multipart/form-data'  id='gform_5'  action='/general/kawartha-controls-gets-government-funding-199994/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=kawartha-controls-gets-government-funding'>
                        <div class='gform_body'><ul id='gform_fields_5' class='gform_fields top_label form_sublabel_below description_below'><li id='field_5_4'  class='gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible' ><h4>Special Report</h4>
<img src="/wp-content/uploads/2020/10/2021-AdvMfgreport-widget.jpg" alt="Advanced Manufacturing 2021" />
<br/>
<strong>FREE!</strong> Learn how 
Canadian Manufacturers  are responding to Industry 4.0</li><li id='field_5_5'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_5_5' >First Name<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_5' id='input_5_5' type='text' value='' class='large'     aria-required="true" aria-invalid="false" /></div></li><li id='field_5_6'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_5_6' >Last Name<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_6' id='input_5_6' type='text' value='' class='large'     aria-required="true" aria-invalid="false" /></div></li><li id='field_5_2'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_5_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_5_2' type='email' value='' class='large'    aria-required="true" aria-invalid="false" />
                        </div></li><li id='field_5_7'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label'  >Share my info</label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_5_7'><li class='gchoice_5_7_1'>
								<input name='input_7.1' type='checkbox'  value='Yes, I agree to have my information shared with the sponsors.'  id='choice_5_7_1'   />
								<label for='choice_5_7_1' id='label_5_7_1'>Yes, I agree to have my information shared with the sponsors.</label>
							</li></ul></div></li><li id='field_5_3'  class='gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible' ><small>Sponsored by</small><br/>
<div class="row">
<div class="col-md-6">
<img src="/wp-content/uploads/2020/10/Lapp_Logo_rgb_transparent.png" style="width:140px;" />
</div>
<div class="col-md-6 text-right">
<img src="/wp-content/uploads/2020/10/MI_ITA_Logo_2014-copy.jpg" style="width:140px;" />
</div></div></li><li id='field_5_8'  class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_5_8' >Comments</label><div class='ginput_container'><input name='input_8' id='input_5_8' type='text' value='' autocomplete='off'/></div><div class='gfield_description' id='gfield_description_5_8'>This field is for validation purposes and should be left unchanged.</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_5' class='gform_button button' value='Submit'  onclick='if(window["gf_submitting_5"]){return false;}  if( !jQuery("#gform_5")[0].checkValidity || jQuery("#gform_5")[0].checkValidity()){window["gf_submitting_5"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_5"]){return false;} if( !jQuery("#gform_5")[0].checkValidity || jQuery("#gform_5")[0].checkValidity()){window["gf_submitting_5"]=true;}  jQuery("#gform_5").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_5' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='5' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_5' value='WyJbXSIsIjJkMTdjOGYwNTQ0ODc1MzEwN2U1NjRlYWYzZjhmYzY3Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_5' id='gform_target_page_number_5' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_5' id='gform_source_page_number_5' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 5) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [5, 1]) } ); </script></div><div id="custom_html-6" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="width300 text-center" style="margin-left: -15px;">
<div id="div-gpt-ad-1451581644708-7"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451581644708-7'); });</script></div>
</div></div></div><div id="custom_html-7" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="text-center" style="margin-left: -15px;">
<div id="div-gpt-ad-1451581644708-8"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451581644708-8'); });</script></div>
</div></div></div><div id="custom_html-10" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="text-center" style="margin-left: -15px;">
<div id="div-gpt-ad-1451581644708-9"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451581644708-9'); });</script></div>
</div></div></div><div id="custom_html-9" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="text-center" style="margin-left: -15px;">
<div id="div-gpt-ad-1472477157620-0"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472477157620-0'); });</script></div>
</div></div></div><div id="custom_html-8" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="text-center" style="margin-left: -15px;">
<div id="div-gpt-ad-1488377939751-0"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488377939751-0'); });</script></div>
</div></div></div></aside><!-- end of widgets -->				</div>
	</div>

	<ul class="pager">			
		<li class="pull-left" style="margin-bottom:5px;"><i class="fa fa-arrow-left"></i> <a href="https://www.plant.ca/business-operations/cambrio-appoints-nick-spurrett-as-vp-of-gibbscam-199991/">Cambrio Appoints Nick Spurrett as VP of GibbsCAM</a></li>				
		<li class="pull-right"><a href="https://www.plant.ca/general/merchants-fleet-to-be-brightdrops-first-fleet-management-customer-199996/">Merchants Fleet to be BrightDrop’s First Fleet Management Customer</a> <i class="fa fa-arrow-right"></i></li>
	</ul><!-- end of .navigation -->			

  </div><!-- end of wrapper -->
  <footer id="footer" class="clearfix">
     
  
          <div class="row">
              <div class="col-md-2">
                  <a href="https://www.plant.ca/" title="PLANT" rel="home">
                    <img src="https://www.plant.ca/wp-content/uploads/2020/07/plant-web-logo.png" alt="PLANT" class="img-resposnive"/>
                  </a> 

                  <hr />
                  
                  <div id="footer1"><div class="menu-page-menu-container"><ul id="menu-page-menu" class="menu"><li id="menu-item-156538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156538"><a href="https://www.plant.ca/advertise/">Advertise</a></li>
<li id="menu-item-126247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126247"><a href="https://www.plant.ca/contacts/">Contacts</a></li>
</ul></div></div>             
              </div>
              <div class="col-md-7 text-center">
                  <div id="widget_tptn_pop-2"><h3>Trending</h3><div class="tptn_posts  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://www.plant.ca/general/ontarios-essential-businesses-include-manufacturing-191013/"     class="tptn_link"><span class="tptn_title">Ontario&#8217;s essential businesses include manufacturing</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.plant.ca/news/"     class="tptn_link"><span class="tptn_title">News</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.plant.ca/general/employers-clamp-down-on-ambiguous-mask-rules-as-more-infections-tied-to-workplaces-199696/"     class="tptn_link"><span class="tptn_title">Employers clamp down on &#8216;ambiguous&#8217; mask&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.plant.ca/business-operations/nabisco-plant-to-close-leaving-as-many-as-600-jobless-199938/"     class="tptn_link"><span class="tptn_title">Nabisco plant to close, leaving as many as 600 jobless</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.plant.ca/digital-edition/"     class="tptn_link"><span class="tptn_title">Digital Edition</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.plant.ca/general/why-this-canadian-company-wants-your-used-chopsticks-199944/"     class="tptn_link"><span class="tptn_title">Why this Canadian company wants your used chopsticks</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.plant.ca/operations/pellet-to-pallet-in-three-seconds-oro-medonte-company-to-produce-hand-sanitizer-199942/"     class="tptn_link"><span class="tptn_title">Pellet to pallet in three seconds: Oro Medonte&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.plant.ca/general/spooked-by-covid-19-b-c-invests-in-food-processing-supply-chain-199913/"     class="tptn_link"><span class="tptn_title">Spooked by COVID 19, B.C. invests in food&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.plant.ca/production/p-e-i-lozenge-plant-lays-off-30-workers-after-weak-cold-and-cough-season-199767/"     class="tptn_link"><span class="tptn_title">P.E.I. lozenge plant lays off 30 workers after weak&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.plant.ca/general/buffetts-berkshire-hathaway-sells-suncor-energy-stake-163367/"     class="tptn_link"><span class="tptn_title">Buffett&#8217;s Berkshire Hathaway sells Suncor Energy stake</span></a></span></li></ul><div class="tptn_clear"></div></div></div>              
              </div>

              <div class="col-md-3 text-right">
                  <div id="footer3"><h3>Social</h3><div class="textwidget custom-html-widget"><ul class="list-inline">
<li><a href="https://twitter.com/PLANT_magazine" target="_blank"><i class="fa fa-twitter fa-2x"></i></a> </li>
<li><a href="https://www.facebook.com/PlantMagazine/" target="_blank"><i class="fa fa-facebook fa-2x"></i> </a></li>
	<li><a href="https://ke.linkedin.com/company/plant-magazine" target="_blank"><i class="fa fa-linkedin fa-2x"></i> </a></li>
</ul>
</div></div><div id="footer3">			<div class="textwidget"><!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-usertimeline twitter-footer ctf-styles" style="width: 100%;" data-ctfshortcode="{&quot;showheader&quot;: &quot;false&quot;, &quot;include&quot;: &quot;author,date,text&quot;, &quot;num&quot;: &quot;5&quot;, &quot;class&quot;: &quot;twitter-footer&quot;}" data-ctfneeded="-1"><div class="ctf-tweets"><div class="ctf-item ctf-author-plant_magazine ctf-new ctf-hide-avatar" id="1360276508238086154" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style="font-size: 12px;"><a href="https://twitter.com/PLANT_Magazine" target="_blank" rel="noopener noreferrer" class="ctf-author-name" style="font-size: 12px;">PLANT Magazine</a><a href="https://twitter.com/PLANT_Magazine" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" style="font-size: 12px;">@PLANT_Magazine</a><span class="ctf-screename-sep" style="font-size: 12px;">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/PLANT_Magazine/status/1360276508238086154" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="">12 Feb</a></div></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="font-size: 12px;">#Hygiene has never been more important—it’s also never been more scrutinized. The #pandemic has forced #manufacturing #facilities to heighten their focus on #cleaning and hygiene #protocols and has introduced new protocols for manufacturing #employees.<br />
<br />
https://www.plant.ca/whitepapers/sponsored-treat-hygiene-as-a-priority-without-sacrificing-productivity/</div><div class="ctf-tweet-actions"></div></div><div class="ctf-item ctf-author-plant_magazine ctf-new ctf-hide-avatar" id="1359986449257529345" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style="font-size: 12px;"><a href="https://twitter.com/PLANT_Magazine" target="_blank" rel="noopener noreferrer" class="ctf-author-name" style="font-size: 12px;">PLANT Magazine</a><a href="https://twitter.com/PLANT_Magazine" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" style="font-size: 12px;">@PLANT_Magazine</a><span class="ctf-screename-sep" style="font-size: 12px;">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/PLANT_Magazine/status/1359986449257529345" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="">11 Feb</a></div></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="font-size: 12px;">General Motors said its #CAMI plant in Ontario will be idle for a week as a #worldwide #shortage of #computerchips plagues the #autoindustry.<br />
<br />
https://www.plant.ca/production/gm-announces-temporary-layoffs-at-cami-plant-amid-worldwide-chip-shortage-199907/</div><div class="ctf-tweet-actions"></div></div><div class="ctf-item ctf-author-plant_magazine ctf-new ctf-hide-avatar" id="1359986202666008579" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style="font-size: 12px;"><a href="https://twitter.com/PLANT_Magazine" target="_blank" rel="noopener noreferrer" class="ctf-author-name" style="font-size: 12px;">PLANT Magazine</a><a href="https://twitter.com/PLANT_Magazine" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" style="font-size: 12px;">@PLANT_Magazine</a><span class="ctf-screename-sep" style="font-size: 12px;">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/PLANT_Magazine/status/1359986202666008579" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="">11 Feb</a></div></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="font-size: 12px;">German automaker Daimler AG will split itself into two independent companies by spinning off its #truck and #bus division.<br />
<br />
https://www.plant.ca/business-operations/daimler-to-spin-off-trucks-change-name-to-mercedes-benz-199925/</div><div class="ctf-tweet-actions"></div></div><div class="ctf-item ctf-author-plant_magazine ctf-new ctf-hide-avatar" id="1359985848532533248" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style="font-size: 12px;"><a href="https://twitter.com/PLANT_Magazine" target="_blank" rel="noopener noreferrer" class="ctf-author-name" style="font-size: 12px;">PLANT Magazine</a><a href="https://twitter.com/PLANT_Magazine" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" style="font-size: 12px;">@PLANT_Magazine</a><span class="ctf-screename-sep" style="font-size: 12px;">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/PLANT_Magazine/status/1359985848532533248" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="">11 Feb</a></div></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="font-size: 12px;">Consultants estimate that #car and #truck #sales last month fell 17.4 per cent compared with January 2020, after COVID-19 #lockdowns and #inventory #shortages hampered sales.<br />
<br />
https://www.plant.ca/operations/january-auto-sales-in-canada-fall-17-4-per-cent-amid-lockdowns-shortages-199931/</div><div class="ctf-tweet-actions"></div></div><div class="ctf-item ctf-author-plant_magazine ctf-new ctf-hide-avatar" id="1359985660359282688" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style="font-size: 12px;"><a href="https://twitter.com/PLANT_Magazine" target="_blank" rel="noopener noreferrer" class="ctf-author-name" style="font-size: 12px;">PLANT Magazine</a><a href="https://twitter.com/PLANT_Magazine" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" style="font-size: 12px;">@PLANT_Magazine</a><span class="ctf-screename-sep" style="font-size: 12px;">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/PLANT_Magazine/status/1359985660359282688" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="">11 Feb</a></div></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="font-size: 12px;">Earlier this year, Unifor members voted almost 91 percent in favour of approving General Motors Canada’s plan to invest $1 billion in its #CAMI plant in Ingersoll to shift #production to #commercial electric vehicles (#EVs). <br />
<br />
https://www.plant.ca/production/shifting-gears-unprecedented-investments-driving-the-change-to-a-greener-auto-sector-in-ontario-199954/</div><div class="ctf-tweet-actions"></div></div></div></div>
</div>
		</div>              
              </div>
          </div><!-- end of row -->    
          
          <div class="row">
            <div class="col-md-12 text-center">
              <div class="text-left">
                <span class="small">Manufacturing Network</span>
              </div>
              <div class="panel panel-default">
                <div class="panel-body">
                  <a href="https://www.canadianmanufacturing.com" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/themes/pubx-new/images/canadian-manufacturing.png" alt="Canadian Manufacturing" style="height:30px;"></a>
                  <a href="https://www.canadianpackaging.com" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2014/03/canadianpackaging.png" alt="Canadian Packaging"></a>
                  <a href="https://www.canplastics.com" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2014/03/canadianplastics.png" alt="Canadian Plastics"></a>
                  <a href="https://www.cleantechnology.ca" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2014/03/cleantechcanada.png" alt="Cleantech Canada"></a>
                  <a href="https://www.design-engineering.com" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2014/03/designengineering.png" alt="Design Engineering"></a>
                  <a href="https://www.ept.ca" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2019/01/ept-logo.png" alt="EPT"></a>
                  <br/><br/>
                  <a href="https://www.frasersdirectory.com" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2014/03/frasers.png" alt="FRASERS"></a>
                 
                  <a href="https://www.ippt.ca" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2019/01/IPPT.png" alt="IPPT Magazine"></a>
                  <a href="https://www.automationmag.com/" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2016/01/MALogo.jpg" alt="Manufacturing Automation"></a>
                  <a href="https://www.mromagazine.com" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2020/07/mro-network-logo.png" alt="MRO"></a>
                  <a href="https://www.plant.ca" target="_blank" class="network-logo"><img src="https://www.plant.ca/wp-content/uploads/2017/06/plant-smaller.png" alt="Plant"></a>
                  <a href="https://www.processwest.ca" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2019/01/process-west.png" alt="Process West"></a>
                  <a href="https://www.pulpandpapercanada.com" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2019/01/ppc-logo.png" alt="Pulp and Paper Canada"></a>
                </div>
              </div>
            </div>
          </div>
          
          <div class="row">
              <div class="col-lg-4">
                                    <nav role="navigation">
                    <ul id="menu-bottom-menu" class="footer-menu"><li id="menu-item-195095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195095"><a target="_blank" href="https://www.annexbusinessmedia.com/privacy-policy/">Privacy / CASL</a></li>
</ul>                  </nav>
                              </div><!-- end of col-lg-4 -->

              <div class="col-lg-4 scroll-top">
                  <a href="#scroll-top" title="scroll to top"><i class="fa fa-chevron-up"></i></a>
              </div>

              <div class="col-lg-4">
                  <span class="pull-right">                  
                                               &copy; Copyright 2021 <a href="https://www.annexbusinessmedia.com" title="Annex Business Media" rel="home">Annex Business Media</a>
                                                                
                  </span>                
              </div><!-- end of col-lg-4 -->              
          </div><!-- end of row -->    

  </footer><!-- end #f-ooter -->
  </div><!-- end of main container -->
		<style>
			.iwmp-single, .iwmp-gallery img {
				cursor: pointer;
		    cursor: -webkit-zoom-in;
		    cursor: -moz-zoom-in;
		    cursor: zoom-in;
	    }
	    .mfp-content:hover {
		    cursor: -moz-zoom-out;
		    cursor: -webkit-zoom-out;
		    cursor: zoom-out	    
	    }
		</style>		
	<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.plant.ca/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.16' type='text/css' media='all' />
<script type='text/javascript' src='https://www.plant.ca/wp-content/plugins/iw-magnific-popup/includes/assets/jquery.magnific-popup.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.plant.ca\/","top_ten_id":"199994","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1028683254"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.plant.ca/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.plant.ca/wp-content/themes/strappress/js/responsive-scripts.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.plant.ca/wp-content/themes/strappress/js/responsive-plugins.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.plant.ca/wp-includes/js/comment-reply.min.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/www.plant.ca\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.plant.ca\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/www.plant.ca\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.plant.ca\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4743","fix_duplicates":"1","analytics":{"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.plant.ca/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='https://www.plant.ca/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<script async="async" type='text/javascript' src='https://www.plant.ca/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/www.plant.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.plant.ca/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.min.js?ver=1.7'></script>




  <div id="mobilewallad" class="visible-sm visible-xs">
    <div id='closerB' style='' class='closer'>
      <a href='#' onclick='toggleDisplay();'><img src='/wp-content/uploads/close.png' alt='close' width='25' height='25' /></a>
    </div>
  
      <div id='div-gpt-ad-1508955939021-0'>
        <script>
          googletag.cmd.push(function() { 
            googletag.display('div-gpt-ad-1508955939021-0'); 
          });
        </script>
      </div>
   </div>
   
<script type='text/javascript'>
    
    jQuery(window).load(function()  {
		if(document.getElementById('div-gpt-ad-1508955939021-0').style.display == 'none' ) {
                document.getElementById('closerB').style.display = 'none';  
            }
            else if(document.getElementById('div-gpt-ad-1508955939021-0').style.display != 'none' ) {                
                document.getElementById('closerB').style.display = 'block';          
            }
    }); 


    jQuery('html').click(function() {        
        document.getElementById('closerB').style.display = 'none';
        document.getElementById('div-gpt-ad-1508955939021-0').style.display = 'none';
    });  
</script>

<!-- AN_ModalSplash_640x480 -->
<div id="closer2" style="" class="">
      <a href="#" onclick="toggleDisplay();"></a>
    </div>

<div id="div-gpt-ad-1551070778855-0" style="display: none;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551070778855-0'); });
</script>
</div>
<!-- /17493223/AN_ModalSplash_640x480 END -->

<!-- /AN_SplashAd_script -->
<script type='text/javascript'>
    
    jQuery(window).load(function()  {
		if(document.getElementById('div-gpt-ad-1551070778855-0').style.display == 'none' ) {
                document.getElementById('closer2').style.display = 'none';  
            }
            else if(document.getElementById('div-gpt-ad-1551070778855-0').style.display != 'none' ) {                
                document.getElementById('closer2').style.display = 'block';          
            }
    }); 


    jQuery('html').click(function() {        
        document.getElementById('closer2').style.display = 'none';
        document.getElementById('div-gpt-ad-1551070778855-0').style.display = 'none';
    });  
</script>



<div id="cookienotice" class="navbar-fixed-bottom" role="alert" style="padding:15px 0; background:#303030;color:#efefef;border-color:#3b3b3b;font-size:14px;">   <div class="container">
    <button class="btn pull-right cookieclose" style="color:#000;background: #fff;font-weight: bold;">I agree</button>
    We are using cookies to give you the best experience on our website. <br/>
    By continuing to use the site, you agree to the use of cookies. To find out more, read our <a href="https://www.annexweb.com/privacy" style="color:#fff;text-decoration: underline;" target="_blank">privacy policy</a>.
  </div>
</div>
<script>
    jQuery(".cookieclose").click(function() {
        var now = new Date();
        now.setTime(now.getTime() + 1 * 31557600 * 1000);        
        document.cookie = "gdpr=1; expires=" + now.toUTCString() + "; path=/";
        jQuery("#cookienotice").hide();
   });
</script>
 

<script>  
  jQuery("#btn-menu").click( function () { 
    jQuery("#mega-menu").toggle(); 
  });
  
  jQuery("html").click(function() {
    if( jQuery("#mega-menu").is(":visible") ) {
      jQuery("#mega-menu").toggle();
    }
  });


  jQuery("#closemenu").click(function() {    
      jQuery("#mega-menu").hide();    
  });

  jQuery('#mega-menu').click(function(event){
    event.stopPropagation();
  });
  
  jQuery('#btn-menu').click(function(event){
    event.stopPropagation();
  });

  jQuery("a[href='#scroll-top']").click(function() {
    jQuery("html, body").animate({ scrollTop: 0 }, "slow");
    return false;
  });
</script>


<script src="//cdn.blueconic.net/annexbusinessmedia.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.js"></script>
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick-theme.min.css">
<script type="text/javascript">
    jQuery(window).load(function(){
      jQuery('.twitter-footer .ctf-tweets').slick({
          infinite: true,
          slidesToShow: 1,
          slidesToScroll: 1,
          autoplay: true,
           arrows: false,
           dots: true,
           fade: true,
           autoplaySpeed: 3000
      });
    });
  </script>

<script>!function(s,a,e,v,n,t,z){if(s.saq)return;n=s.saq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!s._saq)s._saq=n;n.push=n;n.loaded=!0;n.version='1.0';n.queue=[];t=a.createElement(e);t.async=!0;t.src=v;z=a.getElementsByTagName(e)[0];z.parentNode.insertBefore(t,z)}(window,document,'script','https://tags.srv.stackadapt.com/events.js');saq('ts', 'AyMJvs7wyRU9RhEIg1cU2g');</script>


<link rel="stylesheet" href="https://olytics.omeda.com/olytics/css/v3/p/olytics.css" />
<script type="text/javascript">
// olytics 3.0
window.olytics||(window.olytics=[]),window.olytics.methods=["fire","confirm"],window.olytics.factory=function(i){return function(){var t=Array.prototype.slice.call(arguments);return t.unshift(i),window.olytics.push(t),window.olytics}};for(var i=0;i<window.olytics.methods.length;i++){var method=window.olytics.methods[i];window.olytics[method]=window.olytics.factory(method)}olytics.load=function(i){if(!document.getElementById("olyticsImport")){window.a=window.olytics;var t=document.createElement("script");t.async=!0,t.id="olyticsImport",t.type="text/javascript";var o="";void 0!==i&&void 0!==i.oid&&(o=i.oid),t.setAttribute("data-oid",o),t.src="https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js",t.addEventListener("load",function(t){for(olytics.initialize({Olytics:i});window.a.length>0;){var o=window.a.shift(),s=o.shift();olytics[s]&&olytics[s].apply(olytics,o)}},!1);var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(t,s)}},olytics.load({oid:"04cb554ea6224a7d84132ef82481875a"});
</script>

<script>
      olytics.fire(
          {
          behaviorId: '9564E8017245A7I',
          category: 'Business Operations,General,',
          tag: '',
          topic: ',,'
          }
        );
        
</script>



<script type="text/javascript">
  function getCookie(name) {
      const value = `; ${document.cookie}`;
      const parts = value.split(`; ${name}=`);
      if (parts.length === 2) return parts.pop().split(';').shift();
    }
  jQuery(window).load(function($) {
    var oly_anon_id = getCookie('oly_anon_id');
    console.log(oly_anon_id);

    if(oly_anon_id){
      jQuery( "a[href*='https://annex.dragonforms.com/loading.do?omedasite=']").each(function(index, el) {
        var old_val = jQuery(this).attr('href');
        console.log("old value: = " + old_val);
        var new_val = old_val + "&pk=website&oly_anon_id=" + oly_anon_id.replace(/%22/g, "");
        jQuery(this).attr('href',new_val);
        console.log("new value = " + jQuery(this).attr('href'));

      });
    }   
    
  });
</script>

<script type="text/javascript">
jQuery(document).ready(function () {

    // Define the menu we are working with
    var menu = jQuery('.logo-and-nav');

    // Get the menus current offset
    var origOffsetY = menu.offset().top;

    /**
     * scroll
     * Perform our menu mod
     */
    function scroll() {

        // Check the menus offset. 
        if (jQuery(window).scrollTop() >= origOffsetY) {

            //If it is indeed beyond the offset, affix it to the top.
            jQuery(menu).addClass('navbar-fixed-top');
            jQuery('#wallpaperleft').css({"position": "fixed", "top": "135px"});
            jQuery('#wallpaperright').css({"position": "fixed", "top": "135px"});
            jQuery('.topbar').removeClass('hidden');
			jQuery('.headerad').css({"margin-top": "-120px"});


        } else {
            // Otherwise, un affix it.
            jQuery(menu).removeClass('navbar-fixed-top');
            jQuery('#wallpaperleft').css({"position": "absolute", "top": "-0px"});
            jQuery('#wallpaperright').css({"position": "absolute", "top": "-0px"});
            jQuery('.topbar').addClass('hidden');
			jQuery('.headerad').css({"margin-top": "0px"});
        }
    }

    // Anytime the document is scrolled act on it
    document.onscroll = scroll;

  });

</script>

  		<style>
			.iwmp-single, .iwmp-gallery img {
				cursor: pointer;
		    cursor: -webkit-zoom-in;
		    cursor: -moz-zoom-in;
		    cursor: zoom-in;
	    }
	    .mfp-content:hover {
		    cursor: -moz-zoom-out;
		    cursor: -webkit-zoom-out;
		    cursor: zoom-out	    
	    }
		</style>		
	</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced (Requested URI contains query) 
Minified using disk
Database Caching 8/202 queries in 0.243 seconds using disk (Request-wide modification query)

Served from: www.plant.ca @ 2021-02-16 11:56:49 by W3 Total Cache
-->