
<!doctype html>
<html lang="en-US">
<head>

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<script type="text/javascript">
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script>


	<title>Japan&#039;s Toshiba shareholders vote down restructuring plan - Plant.caPlant.ca</title>
		        <link rel="icon" type="image/png" href="https://www.plant.ca/wp-content/uploads/2020/07/favicon.png" />
	    
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.plant.ca/xmlrpc.php" />

	<!--[if IE 7]>
	  <link rel="stylesheet" href="/css/font-awesome-ie7.min.css">
	<![endif]-->

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="TOKYO (AP) - Shareholders of embattled Japanese electronics and energy giant Toshiba Corp. voted down a major restructuring plan on Thursday, in a setback" />
	<link rel="canonical" href="https://www.plant.ca/business-operations/japans-toshiba-shareholders-vote-down-restructuring-plan-235361/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Japan&#039;s Toshiba shareholders vote down restructuring plan - Plant.ca" />
	<meta property="og:description" content="TOKYO (AP) - Shareholders of embattled Japanese electronics and energy giant Toshiba Corp. voted down a major restructuring plan on Thursday, in a setback" />
	<meta property="og:url" content="https://www.plant.ca/business-operations/japans-toshiba-shareholders-vote-down-restructuring-plan-235361/" />
	<meta property="og:site_name" content="Plant.ca" />
	<meta property="article:published_time" content="2022-03-24T11:25:41+00:00" />
	<meta property="article:modified_time" content="2022-03-24T14:26:58+00:00" />
	<meta property="og:image" content="https://www.plant.ca/wp-content/uploads/2021/06/plant-news-new-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1440" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="The Canadian Press" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.plant.ca/#organization","name":"Plant","url":"https://www.plant.ca/","sameAs":["https://twitter.com/PLANT_Magazine"],"logo":{"@type":"ImageObject","@id":"https://www.plant.ca/#logo","inLanguage":"en-US","url":"https://www.plant.ca/wp-content/uploads/2021/06/plant-news-new-scaled.jpg","contentUrl":"https://www.plant.ca/wp-content/uploads/2021/06/plant-news-new-scaled.jpg","width":2560,"height":1440,"caption":"Plant"},"image":{"@id":"https://www.plant.ca/#logo"}},{"@type":"WebSite","@id":"https://www.plant.ca/#website","url":"https://www.plant.ca/","name":"Plant.ca","description":"","publisher":{"@id":"https://www.plant.ca/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.plant.ca/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.plant.ca/business-operations/japans-toshiba-shareholders-vote-down-restructuring-plan-235361/#primaryimage","inLanguage":"en-US","url":"https://www.plant.ca/wp-content/uploads/2021/06/plant-news-new-scaled.jpg","contentUrl":"https://www.plant.ca/wp-content/uploads/2021/06/plant-news-new-scaled.jpg","width":2560,"height":1440},{"@type":"WebPage","@id":"https://www.plant.ca/business-operations/japans-toshiba-shareholders-vote-down-restructuring-plan-235361/#webpage","url":"https://www.plant.ca/business-operations/japans-toshiba-shareholders-vote-down-restructuring-plan-235361/","name":"Japan's Toshiba shareholders vote down restructuring plan - Plant.ca","isPartOf":{"@id":"https://www.plant.ca/#website"},"primaryImageOfPage":{"@id":"https://www.plant.ca/business-operations/japans-toshiba-shareholders-vote-down-restructuring-plan-235361/#primaryimage"},"datePublished":"2022-03-24T11:25:41+00:00","dateModified":"2022-03-24T14:26:58+00:00","description":"TOKYO (AP) - Shareholders of embattled Japanese electronics and energy giant Toshiba Corp. voted down a major restructuring plan on Thursday, in a setback","breadcrumb":{"@id":"https://www.plant.ca/business-operations/japans-toshiba-shareholders-vote-down-restructuring-plan-235361/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.plant.ca/business-operations/japans-toshiba-shareholders-vote-down-restructuring-plan-235361/"]}]},{"@type":"BreadcrumbList","@id":"https://www.plant.ca/business-operations/japans-toshiba-shareholders-vote-down-restructuring-plan-235361/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Plant","item":"https://www.plant.ca/"},{"@type":"ListItem","position":2,"name":"Business Operations","item":"https://www.plant.ca/topic/business-operations/"},{"@type":"ListItem","position":3,"name":"Japan&#8217;s Toshiba shareholders vote down restructuring plan"}]},{"@type":"Article","@id":"https://www.plant.ca/business-operations/japans-toshiba-shareholders-vote-down-restructuring-plan-235361/#article","isPartOf":{"@id":"https://www.plant.ca/business-operations/japans-toshiba-shareholders-vote-down-restructuring-plan-235361/#webpage"},"author":{"@id":"https://www.plant.ca/#/schema/person/1fad9aa6c95acd8d721c49d3d1af64b4"},"headline":"Japan&#8217;s Toshiba shareholders vote down restructuring plan","datePublished":"2022-03-24T11:25:41+00:00","dateModified":"2022-03-24T14:26:58+00:00","mainEntityOfPage":{"@id":"https://www.plant.ca/business-operations/japans-toshiba-shareholders-vote-down-restructuring-plan-235361/#webpage"},"wordCount":524,"publisher":{"@id":"https://www.plant.ca/#organization"},"image":{"@id":"https://www.plant.ca/business-operations/japans-toshiba-shareholders-vote-down-restructuring-plan-235361/#primaryimage"},"thumbnailUrl":"https://www.plant.ca/wp-content/uploads/2021/06/plant-news-new-scaled.jpg","articleSection":["Business Operations"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.plant.ca/#/schema/person/1fad9aa6c95acd8d721c49d3d1af64b4","name":"The Canadian Press","image":{"@type":"ImageObject","@id":"https://www.plant.ca/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/cffc30954ff9cd2f5e3fc6fb41227d86?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/cffc30954ff9cd2f5e3fc6fb41227d86?s=96&d=mm&r=g","caption":"The Canadian Press"},"url":"https://www.plant.ca/author/canadianpress/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Plant.ca &raquo; Feed" href="https://www.plant.ca/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.3.4 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-38534426-20"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.plant.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.plant.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.plant.ca/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='iwmp-styles-css'  href='https://www.plant.ca/wp-content/plugins/iw-magnific-popup/includes/assets/magnific-popup.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.plant.ca/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.plant.ca/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='screen' />
<link rel='stylesheet' id='magnific-css'  href='https://www.plant.ca/wp-content/themes/strappress/css/magnific.css?ver=0.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.plant.ca/wp-content/themes/pubx-v2/style.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://www.plant.ca/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://www.plant.ca/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,doc,ppt,xls,jpeg,png,gif,tiff,mp4","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.plant.ca","hash_tracking":"false","ua":"UA-38534426-20","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.plant.ca/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.3.4' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.plant.ca/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.plant.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.plant.ca/wp-content/themes/strappress/js/responsive-modernizr.js?ver=2.5.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.plant.ca/wp-content/themes/strappress/js/magnific.min.js?ver=0.9.4' id='magnific-js'></script>
<script type='text/javascript' src='https://www.plant.ca/wp-content/themes/strappress/js/jquery.isotope.min.js?ver=5.8.4' id='isotope-script-js'></script>
<script type='text/javascript' src='https://www.plant.ca/wp-content/themes/strappress/js/bootstrap.js?ver=5.8.4' id='bootstrap-script-js'></script>
<script type='text/javascript' src='https://www.plant.ca/wp-content/themes/strappress/js/strap-extras.js?ver=5.8.4' id='strap-extras-script-js'></script>
<link rel="https://api.w.org/" href="https://www.plant.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://www.plant.ca/wp-json/wp/v2/posts/235361" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.plant.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.plant.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel="alternate" type="application/json+oembed" href="https://www.plant.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.plant.ca%2Fbusiness-operations%2Fjapans-toshiba-shareholders-vote-down-restructuring-plan-235361%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.plant.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.plant.ca%2Fbusiness-operations%2Fjapans-toshiba-shareholders-vote-down-restructuring-plan-235361%2F&#038;format=xml" />
	<!-- Shortn.It version 1.7.4 -->
	<link rel="shorturl" href="http://www.plant.ca/c9jUO">
	<link rel="shortlink" href="http://www.plant.ca/c9jUO">
	<!-- End Shortn.It -->
<style type="text/css">0</style>    <script type="text/javascript">
    // <![CDATA[
    jQuery(document).ready(function($){
        $("a[rel='magnific']").magnificPopup({
                type:'image'
        });
    });  
    // ]]>
    </script>
<!-- Custom CSS -->
<style type="text/css">
body{background-image: none;}header { background: ;}.navbar-brand { font-weight: normal; }.navbar-nav > li > a, .dropdown-menu > li > a { font-weight: normal; }
</style>				<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
				<link rel="preload" as="style" href="//fonts.googleapis.com/css?family=Open+Sans&display=swap" />
				<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans&display=swap" media="all" />
				                <style>
                    
					@font-face {
						font-family: 'aslsicons2';
						src: url('https://www.plant.ca/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
						src: url('https://www.plant.ca/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
							 url('https://www.plant.ca/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
							 url('https://www.plant.ca/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
							 url('https://www.plant.ca/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
							 url('https://www.plant.ca/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
						font-weight: normal;
						font-style: normal;
					}
					div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
						font-size: 0px !important;
						color: rgba(0, 0, 0, 0);
					}
					div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
						font-size: 11px !important;
						position: absolute;
						top: 0;
						left: 0;
						z-index: 1;
					}
					div[id*='ajaxsearchlite'].wpdreams_asl_container {
						width: 100%;
						margin: 6px 0px 0px 0px;
					}
					div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
						font-weight: bold;
						color: rgba(217, 49, 43, 1);
						background-color: rgba(238, 238, 238, 1);
					}
					div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
						width: 70px;
						height: 70px;
						background-size: cover;
						background-repeat: no-repeat;
					}
					div.asl_r .results {
						max-height: none;
					}
				
						div.asl_r.asl_w.vertical .results .item::after {
							display: block;
							position: absolute;
							bottom: 0;
							content: '';
							height: 1px;
							width: 100%;
							background: #D8D8D8;
						}
						div.asl_r.asl_w.vertical .results .item.asl_last_item::after {
							display: none;
						}
					                </style>
                			<script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" ) {
					_ASL.initialize();
				}
            </script>
            		<style type="text/css" id="wp-custom-css">
			#footer hr {
	margin-top: 10px !important;
    margin-bottom: 10px !important;
}
.attribution2, .attribution1 {
           color: #CCCCCC;
           padding-left: 3px;
           padding-right: 3px;
           text-transform: uppercase;
           font: 11px "Helvetica Neue", Arial, Helvetica, Geneva, sans-serif;
           padding-bottom: 10px;
           text-align: center;
     }

@media (min-width: 1367px) {
.container2 {
	width: 1160px;
margin-right: auto;
margin-left: auto;
position: relative;
left: 0px;
}
}
.network-logo img {
    margin: 0 20px;
}

.headline img {
    border: none;
}

#lct-widget-edition-year  li {
	padding: 0 5px !important;
	float: left !important;
}

#gform_3 .gform_footer.top_label {
 text-align: center !important;
}

#gform_5 .gform_footer.top_label {
 text-align: center !important;
}

.pricingTable-header h3 {
	color: #fff;
}

#widgets .gform_wrapper {padding:0;}

.fraser-product-deck p {font-size:12px; line-height:1.3em}


#mega-menu .covid a {font-weight:bold;color:yellow;}

.widget_text {margin-bottom: 10px!important;}
	    
.thumbnail img {
	margin-bottom: 0px;
	margin-right: 0px;
}

#mega-menu {top:0px;
position: relative;}


.width300 {min-width: 300px}


@media (min-width: 1499px) {
	.attribution2 {
		margin-left: -220px;
	}
	
}

@media (min-width: 1500px)
{
	#div-gpt-ad-1547760826902-0 
	{
	margin-left: 0px!important;
	}
.attribution2 {
		margin-left: 0px;
}
}
@media (min-width: 1399px) {
	#closerB {
		display:none;
	}
}

@media (max-width: 1499px) {
.col-md-9 {
     width: 70%;
}
}

@media (max-width: 991px) {
.col-md-9 {
     width: 100%;
}
}

#wallpaperleft,
#wallpaperright {
    position:absolute;
    top: -0px;
}

.topbox {
     background:#efefef;
     padding: 10px 0;
}

.btn-group .dropdownsmall {
     float:right;
     font-size: 14px;
}




#field_5_7 .gfield_label {
	display: none;
}

#input_5_7 { 
	padding: 0 !important;
}

#choice_5_7_1 { float:left;}

#label_5_7_1 {
	display:inline;
	margin-left: 10px;
}


/* visible on xs and sm */
@media (min-width: 320px) and (max-width: 768px) {
    

}
/*on extra small devices */
@media (max-width: 460px) {

     .logo {width:200px;}
     .btn-group .dropdownsmall {
           font-size: 12px
     }
}

/* iphone 4/5 */
@media (max-width: 320px) {
     .logo {width:140px;}
     .btn-group .dropdownsmall {
           font-size: 12px
     }
}		</style>
		 
	<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	<!--[if lt IE 9]>
	  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	<![endif]-->

<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>

	<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + 
	'//securepubads.g.doubleclick.net/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
				<!-- NEW Scripts for Ads to refresh based on browser width -->
	
	<script>
if (window.addEventListener) {
    window.addEventListener("resize", browserResize);
} else if (window.attachEvent) {
    window.attachEvent("onresize", browserResize);
}
var InitialResize = window.innerWidth;
function browserResize() {
    var afterResize = window.innerWidth;
	   if ((InitialResize < (769) && afterResize >= (769)) || (InitialResize >= (769) && afterResize < (769)) ||
       (InitialResize < (300) && afterResize >= (300)) ||(InitialResize >= (300) && afterResize < (300)))
        {
        InitialResize = afterResize;
        googletag.cmd.push(function() {
            googletag.pubads().refresh([ArticleBillboard]);
        });
			 googletag.cmd.push(function() {
            googletag.pubads().refresh([TopLeaderboard]);
        });
        }
    }
</script>
<script>
if (window.addEventListener) {
    window.addEventListener("resize", browserResize);
} else if (window.attachEvent) {
    window.attachEvent("onresize", browserResize);
}
var InitialResize = window.innerWidth;
function browserResize() {
    var afterResize = window.innerWidth;
	   if ((InitialResize < (975) && afterResize >= (975)) || (InitialResize >= (975) && afterResize < (975)) ||
       (InitialResize < (300) && afterResize >= (300)) ||(InitialResize >= (300) && afterResize < (300)))
        {
        InitialResize = afterResize;
        googletag.cmd.push(function() {
            googletag.pubads().refresh([TopBillboard]);
        });
        }
    }
</script>
<script>
if (window.addEventListener) {
    window.addEventListener("resize", browserResize);
} else if (window.attachEvent) {
    window.attachEvent("onresize", browserResize);
}
var InitialResize = window.innerWidth;
function browserResize() {
    var afterResize = window.innerWidth;
    
        if ((InitialResize < (1300) && afterResize >= (1300)) || (InitialResize >= (1300) && afterResize < (1300))||
       (InitialResize < (300) && afterResize >= (300)) ||(InitialResize >= (300) && afterResize < (300)))  {
        InitialResize = afterResize;
        googletag.cmd.push(function() {
            googletag.pubads().refresh([WallPaper2]);
			
        });
			 googletag.cmd.push(function() {
            googletag.pubads().refresh([WallPaper1]);
			
        });
			 googletag.cmd.push(function() {
            googletag.pubads().refresh([MobileBottom]);
        });
        }
    }
</script>
	

	
	<!-- End resize Scripts -->	
	<!-- Ad size mapping for desktop/mobile -->	
	<script>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</script>
    <!-- dfp end -->

	<!-- needed for sharign buttons -->
	<!-- twitter -->
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

	<!-- facebook -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=761779333850340&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>


	<!-- maps -->
     

        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P5XXZ9G');</script>
<!-- End Google Tag Manager -->

    
</head>

<body class="post-template-default single single-post postid-235361 single-format-standard wp-custom-logo" >


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P5XXZ9G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


         
        <div class="navbar header-shadow">

<div class="topbox headerad">     
       
<!-- /17493223/AN_TOP_Leaderboard_Special -->
            <div id='div-gpt-ad-1587474480357-0' class="center-block text-center">
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587474480357-0'); });
              </script>
            </div>

            <!-- /17493223/AN_TOP_Leaderboard_Special/AN_TOP_Mobile_Special -->
            <div id='' class="center-block text-center">
             
            </div>
        </div>
        
        <div class="logo-and-nav">
             <div class="hide topbar hidden" style="width:100%;background: #eee;color:white;height:40px;padding-top:3px;">
                <div class="container text-center">
                <strong><a href="/category/covid-19-updates" style="color:#000;">COVID-19 UPDATES:</a> </strong>
                                                        
                </div>
            </div>

      
            <div class="navbar navbar-default navbar">                                    
                <div class="container">                    
                    <div class="logo">                                            
                        <a href="https://www.plant.ca/" title="Plant.ca" rel="home">
                           	<img src="https://www.plant.ca/wp-content/uploads/2021/06/plant-web-logo-2021.png" alt="Plant.ca" class="img-resposnive"/>
                        </a>                                                                        
                    </div>                      
                    
                      <!-- Single button -->
                    <div class="btn-group hidden-xs pull-right" style="margin-top:15px;">
                      <button type="button" class="btn btn-primary dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                        <strong>Subscribe</strong> <span class="caret"></span>
                      </button>
                      <ul class="dropdown-menu">
                        <li><a class="dropdown-item" href="https://annex.dragonforms.com/loading.do?omedasite=PLT_new" target="_blank">Magazine + Enews</a></li>
                        <li><a class="dropdown-item" href="https://annex.dragonforms.com/loading.do?omedasite=PLT_prefsnew" target="_blank">Enews</a></li>
                      </ul>
                    </div>


                    <!-- Single button mobile -->
                    <div class="btn-group visible-xs pull-right">
                      <button type="button" class="dropdowndsmall btn btn-primary dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                        <strong>Subscribe</strong> <span class="caret"></span>
                      </button>
                      <ul class="dropdown-menu">
                        <li><a class="dropdown-item" href="https://annex.dragonforms.com/loading.do?omedasite=PLT_new" target="_blank">Magazine + Enews</a></li>
                        <li><a class="dropdown-item" href="https://annex.dragonforms.com/loading.do?omedasite=PLT_prefsnew" target="_blank">ENews</a></li>                    
                      </ul>
                    </div>            
                   
                </div>
            </div>            

            <nav class="navbar navbar-inverse">                            
                <div class="container">   <!-- mobile search -->
          <div class="xvisible-xs xvisible-s msearch1" style="">
                                <div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="22" height="22" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="22" height="22" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" aria-label='Ajax search form'>
            <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Search here..' value='' autocomplete="off"/>
            <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="12" height="12" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1">
    <form name='options' autocomplete='off'>

        
        
		<div class="asl_option_inner hiddend">
			<input type='hidden' name='qtranslate_lang' id='qtranslate_lang1'
				   value='0'/>
		</div>

		
		
        <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="exact" id="set_exactonly1"
                           title="Exact matches only"
                           name="asl_gen[]" />
                    <label for="set_exactonly1">Exact matches only</label>
                </div>
                <div class="asl_option_label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="title" id="set_intitle1"
                           title="Search in title"
                           name="asl_gen[]"  checked="checked"/>
                    <label for="set_intitle1">Search in title</label>
                </div>
                <div class="asl_option_label">
                    Search in title                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="content" id="set_incontent1"
                           title="Search in content"
                           name="asl_gen[]"  checked="checked"/>
                    <label for="set_incontent1">Search in content</label>
                </div>
                <div class="asl_option_label">
                    Search in content                </div>
            </div>
            <div class="asl_option_inner hiddend">
                <input type="checkbox" value="excerpt" id="set_inexcerpt1"
                       title="Search in excerpt"
                       name="asl_gen[]"  checked="checked"/>
                <label for="set_inexcerpt1">Search in excerpt</label>
            </div>
		</fieldset>
		<fieldset class="asl_sett_scroll">
            				<div class="asl_option_inner hiddend">
					<input type="checkbox" value="post"
						   id="1customset_11"
						   title="Hidden option, ignore please"
						   name="customset[]" checked="checked"/>
					<label for="1customset_11">Hidden</label>
				</div>
				<div class="asl_option_label hiddend"></div>

								<div class="asl_option_inner hiddend">
					<input type="checkbox" value="opinions"
						   id="1customset_12"
						   title="Hidden option, ignore please"
						   name="customset[]" checked="checked"/>
					<label for="1customset_12">Hidden</label>
				</div>
				<div class="asl_option_label hiddend"></div>

								<div class="asl_option_inner hiddend">
					<input type="checkbox" value="product"
						   id="1customset_13"
						   title="Hidden option, ignore please"
						   name="customset[]" checked="checked"/>
					<label for="1customset_13">Hidden</label>
				</div>
				<div class="asl_option_label hiddend"></div>

								<div class="asl_option_inner hiddend">
					<input type="checkbox" value="features"
						   id="1customset_14"
						   title="Hidden option, ignore please"
						   name="customset[]" checked="checked"/>
					<label for="1customset_14">Hidden</label>
				</div>
				<div class="asl_option_label hiddend"></div>

								<div class="asl_option_inner hiddend">
					<input type="checkbox" value="video"
						   id="1customset_15"
						   title="Hidden option, ignore please"
						   name="customset[]" checked="checked"/>
					<label for="1customset_15">Hidden</label>
				</div>
				<div class="asl_option_label hiddend"></div>

				        </fieldset>
            </form>
</div>

<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
    
</div>

    <div id="asl_hidden_data">
        <svg style="position:absolute" height="0" width="0">
            <filter id="aslblur">
                <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
            </filter>
        </svg>
        <svg style="position:absolute" height="0" width="0">
            <filter id="no_aslblur"></filter>
        </svg>

    </div>

<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="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"></div>
      
                            </div>
                             <!-- mobile search end -->
                    <ul class="nav navbar-nav">
                        <li>
                            <a href="#" id="btn-menu" title="Click to show site navigation">
                                <i class="fa fa-bars"></i> Menu
                            </a>
                        </li>
                       
                    </ul>                                                  
                    <div class="navbar-collapse collapse">
                       <ul id="menu-main-navigation" class="nav navbar-nav"><li id="menu-item-125764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125764"><a href="/news/">News</a></li>
<li id="menu-item-125766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125766"><a href="/features/">Features</a></li>
<li id="menu-item-235099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-235099"><a href="/videos">Videos</a></li>
<li id="menu-item-199798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199798"><a href="/podcasts">Podcasts</a></li>
<li id="menu-item-141115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141115"><a href="/redwire"><img src="/wp-content/uploads/2014/12/redwire-nav-logo.png" alt="REDWIRE" /></a></li>
<li id="menu-item-213100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213100"><a target="_blank" href="https://www.manufacturingjobsite.ca/">Jobs</a></li>
<li id="menu-item-195088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-195088"><a href="#" class="dropdown-toggle" data-toggle="dropdown">More <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-125765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125765"><a href="/technology-centre">Technology Centre</a></li>
	<li id="menu-item-135756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135756"><a href="/events">Events</a></li>
	<li id="menu-item-224102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224102"><a href="/virtual-events">Virtual Events</a></li>
	<li id="menu-item-132918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132918"><a href="/insights">Insights</a></li>
</ul>
</li>
<li id="menu-item-125769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-125769"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Magazine <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-157948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157948"><a href="https://www.plant.ca/digital-edition/">Digital Edition</a></li>
	<li id="menu-item-133035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133035"><a href="https://www.plant.ca/digital-edition-west/">Plant West</a></li>
	<li id="menu-item-195051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195051"><a href="https://www.plant.ca/newsletter-archive/">E-News</a></li>
	<li id="menu-item-133043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133043"><a href="https://www.plant.ca/salary-calculator/">Salary Calculator</a></li>
	<li id="menu-item-125773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125773"><a href="https://www.plant.ca/contacts/">Contacts</a></li>
	<li id="menu-item-156537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156537"><a href="https://www.plant.ca/advertise/">Advertise</a></li>
</ul>
</li>
</ul>   

    	                <div class="search-bar-header">
    	                      <div id='ajaxsearchlite2' class="wpdreams_asl_container asl_w asl_m asl_m_2">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="22" height="22" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="22" height="22" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" aria-label='Ajax search form'>
            <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Search here..' value='' autocomplete="off"/>
            <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="12" height="12" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings2' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_2">
    <form name='options' autocomplete='off'>

        
        
		<div class="asl_option_inner hiddend">
			<input type='hidden' name='qtranslate_lang' id='qtranslate_lang2'
				   value='0'/>
		</div>

		
		
        <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="exact" id="set_exactonly2"
                           title="Exact matches only"
                           name="asl_gen[]" />
                    <label for="set_exactonly2">Exact matches only</label>
                </div>
                <div class="asl_option_label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="title" id="set_intitle2"
                           title="Search in title"
                           name="asl_gen[]"  checked="checked"/>
                    <label for="set_intitle2">Search in title</label>
                </div>
                <div class="asl_option_label">
                    Search in title                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="content" id="set_incontent2"
                           title="Search in content"
                           name="asl_gen[]"  checked="checked"/>
                    <label for="set_incontent2">Search in content</label>
                </div>
                <div class="asl_option_label">
                    Search in content                </div>
            </div>
            <div class="asl_option_inner hiddend">
                <input type="checkbox" value="excerpt" id="set_inexcerpt2"
                       title="Search in excerpt"
                       name="asl_gen[]"  checked="checked"/>
                <label for="set_inexcerpt2">Search in excerpt</label>
            </div>
		</fieldset>
		<fieldset class="asl_sett_scroll">
            				<div class="asl_option_inner hiddend">
					<input type="checkbox" value="post"
						   id="2customset_21"
						   title="Hidden option, ignore please"
						   name="customset[]" checked="checked"/>
					<label for="2customset_21">Hidden</label>
				</div>
				<div class="asl_option_label hiddend"></div>

								<div class="asl_option_inner hiddend">
					<input type="checkbox" value="opinions"
						   id="2customset_22"
						   title="Hidden option, ignore please"
						   name="customset[]" checked="checked"/>
					<label for="2customset_22">Hidden</label>
				</div>
				<div class="asl_option_label hiddend"></div>

								<div class="asl_option_inner hiddend">
					<input type="checkbox" value="product"
						   id="2customset_23"
						   title="Hidden option, ignore please"
						   name="customset[]" checked="checked"/>
					<label for="2customset_23">Hidden</label>
				</div>
				<div class="asl_option_label hiddend"></div>

								<div class="asl_option_inner hiddend">
					<input type="checkbox" value="features"
						   id="2customset_24"
						   title="Hidden option, ignore please"
						   name="customset[]" checked="checked"/>
					<label for="2customset_24">Hidden</label>
				</div>
				<div class="asl_option_label hiddend"></div>

								<div class="asl_option_inner hiddend">
					<input type="checkbox" value="video"
						   id="2customset_25"
						   title="Hidden option, ignore please"
						   name="customset[]" checked="checked"/>
					<label for="2customset_25">Hidden</label>
				</div>
				<div class="asl_option_label hiddend"></div>

				        </fieldset>
            </form>
</div>

<div id='ajaxsearchliteres2' class='vertical wpdreams_asl_results asl_w asl_r asl_r_2'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
    
</div>


<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_2" data-asldata="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"></div>
      
	                    </div>        
	                </div>                  
	            </div>               
	        </nav> 
	    </div> <!-- /logo-and-nav -->
    </div>
    <!-------------------------------------------------------------------------------------->
        <div id="mega-menu" style="display:none;">
<a href="#" id="closemenu" style="position:absolute; top:5px; right:25px; color:#fff;font-size:34px;margin-bottom:10px; z-index: 1000;">&times;</a>
            
            <div class="container">
                <div class="row">
                    <div class="col-sm-2">                                                
                        <h4>Explore</h4>                        
                        <div class="menu-explore-container"><ul id="menu-explore" class="menu"><li id="menu-item-195036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195036"><a href="https://www.plant.ca/news/">News</a></li>
<li id="menu-item-195037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195037"><a href="/features">Features</a></li>
<li id="menu-item-235098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-235098"><a href="/videos">Videos</a></li>
<li id="menu-item-214355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214355"><a href="https://www.plant.ca/podcasts/">Podcasts</a></li>
<li id="menu-item-195038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195038"><a href="/insights">Insights</a></li>
<li id="menu-item-195039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195039"><a href="/technology-centre">Technology Centre</a></li>
<li id="menu-item-195040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195040"><a href="/events">Events</a></li>
<li id="menu-item-224103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224103"><a href="/virtual-events">Virtual Events</a></li>
<li id="menu-item-195041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195041"><a href="/redwire"><img src="/wp-content/uploads/2014/12/redwire-nav-logo.png" alt="REDWIRE"></a></li>
<li id="menu-item-195050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195050"><a href="https://www.plant.ca/salary-calculator/">Salary Calculator</a></li>
<li id="menu-item-213099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213099"><a target="_blank" rel="noopener" href="https://www.manufacturingjobsite.ca/">Job Board</a></li>
</ul></div>                          
                    </div>

                    <div class="col-sm-8">                        
                        <div class="row">
                        	<div class="col-md-6">
                        			<h4>Categories</h4><div class="menu-categories-container"><ul id="menu-categories" class="menu"><li id="menu-item-195056" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-195056"><a href="https://www.plant.ca/topic/business-operations/">Business Operations</a></li>
<li id="menu-item-195057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195057"><a href="https://www.plant.ca/topic/economy/">Economy</a></li>
<li id="menu-item-195058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195058"><a href="https://www.plant.ca/topic/facilities-maintenance/">Facilities Maintenance</a></li>
<li id="menu-item-195059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195059"><a href="https://www.plant.ca/topic/general/">General</a></li>
<li id="menu-item-195060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195060"><a href="https://www.plant.ca/topic/machinery-and-equipment-maintenance/">Machinery and Equipment Maintenance</a></li>
<li id="menu-item-195061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195061"><a href="https://www.plant.ca/topic/operations/">Operations</a></li>
<li id="menu-item-195062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195062"><a href="https://www.plant.ca/topic/production/">Production</a></li>
<li id="menu-item-195063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195063"><a href="https://www.plant.ca/topic/sustainability/">Sustainability</a></li>
<li id="menu-item-195064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195064"><a href="https://www.plant.ca/topic/technology/">Technology</a></li>
</ul></div> 
                        	</div>
                        	<div class="col-md-6">
                       			<h4>Industries</h4><div class="menu-industries-container"><ul id="menu-industries" class="menu"><li id="menu-item-195065" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-195065"><a href="https://www.plant.ca/industry/aerospace/">Aerospace</a></li>
<li id="menu-item-195066" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-195066"><a href="https://www.plant.ca/industry/automotive/">Automotive</a></li>
<li id="menu-item-195067" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-195067"><a href="https://www.plant.ca/industry/chemicals/">Chemicals</a></li>
<li id="menu-item-195068" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-195068"><a href="https://www.plant.ca/industry/construction/">Construction</a></li>
<li id="menu-item-195069" class="menu-item menu-item-type-taxonomy menu-item-object-industry current-post-ancestor current-menu-parent current-post-parent menu-item-195069"><a href="https://www.plant.ca/industry/electronics/">Electronics</a></li>
<li id="menu-item-195070" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-195070"><a href="https://www.plant.ca/industry/energy/">Energy</a></li>
<li id="menu-item-195071" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-195071"><a href="https://www.plant.ca/industry/food-and-beverage/">Food &amp; Beverage</a></li>
<li id="menu-item-195072" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-195072"><a href="https://www.plant.ca/industry/forestry/">Forestry</a></li>
<li id="menu-item-195073" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-195073"><a href="https://www.plant.ca/industry/government/">Government</a></li>
<li id="menu-item-195074" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-195074"><a href="https://www.plant.ca/industry/manufacturing/">Manufacturing</a></li>
<li id="menu-item-195075" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-195075"><a href="https://www.plant.ca/industry/metals/">Metals</a></li>
<li id="menu-item-195076" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-195076"><a href="https://www.plant.ca/industry/minerals/">Minerals</a></li>
<li id="menu-item-195077" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-195077"><a href="https://www.plant.ca/industry/oil-and-gas/">Oil &amp; Gas</a></li>
<li id="menu-item-195078" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-195078"><a href="https://www.plant.ca/industry/pulp-and-paper/">Pulp &amp; Paper</a></li>
<li id="menu-item-195079" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-195079"><a href="https://www.plant.ca/industry/transportation/">Transportation</a></li>
</ul></div>  
                       		</div>
                       	</div>
                    </div>
                        
                    <div class="col-sm-2">
                        <h4>Magazine</h4><div class="menu-services-container"><ul id="menu-services" class="menu"><li id="menu-item-195089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195089"><a href="https://www.plant.ca/digital-edition/">Digital Edition</a></li>
<li id="menu-item-195090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195090"><a href="https://www.plant.ca/digital-edition-west/">Plant West</a></li>
<li id="menu-item-195093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195093"><a href="https://www.plant.ca/salary-calculator/">Salary Calculator</a></li>
<li id="menu-item-195094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195094"><a href="https://www.plant.ca/newsletter-archive/">E-News</a></li>
<li id="menu-item-126204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126204"><a href="https://www.plant.ca/contacts/">Contacts</a></li>
<li id="menu-item-156539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156539"><a href="https://www.plant.ca/advertise/">Advertise</a></li>
</ul></div>  
                    </div>         
                </div>
            </div>
        </div><!-- end mega menu -->
    
                
       
                   <div id="wallpaper-ad" class="xhidden-xs xhidden-sm xhidden-md">
                <div id="wallpaperright">
                  <div id='div-gpt-ad-1467126364434-0' style=''>  
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467126364434-0'); });
                    </script>
                  </div>
                </div>
                <div id="wallpaperleft">
                    <div id='div-gpt-ad-1451581644708-28' style=''> 
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451581644708-28'); } );
                        </script>
                    </div>
                    <div id='div-gpt-ad-1452615684922-0' style=''>  
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452615684922-0'); });
                        </script>
                    </div>
                </div>
                
            </div>
               <!-- wallpaper code was here -->
      
       <div class="topbox" style="">
            <div class="container xhidden-xs"> 
                <div id='div-gpt-ad-1452016996062-15' style='margin-top:0px;' class="Leader1 center-block text-center leaderboard">
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452016996062-15'); });
                    </script>
                </div>
            </div>  
		  
            
        </div>
        
    <div class="container main-content">
        <div id="wrapper" class="clearfix">
            <div class="visible-print">
                <img src="https://www.plant.ca/wp-content/uploads/2021/06/plant-web-logo-2021.png" alt="Plant.ca" />
            </div>
            	<div class="row">		
		<div class="col-md-9">	
			
			
			<h1 class="media-heading">
				Japan&#8217;s Toshiba shareholders vote down restructuring plan							
			</h1>	
			
			
			<div class="small text-muted">
				March 24, 2022				&nbsp;

				by Yuri Kageyama (AP)
				
			</div>
			<hr style="border-color:#dedede;"/>
			<div class="the-content">														
				<p>TOKYO (AP) &#8211; Shareholders of embattled Japanese electronics and energy giant Toshiba Corp. voted down a major restructuring plan on Thursday, in a setback for the company&#8217;s management.</p>
<p>The plan proposed last month called for splitting Tokyo-based Toshiba Corp. into two companies, one focused on infrastructure and the other on devices. The latter would have been spun off.</p>
<p>Some shareholders, including foreign investment funds and U.S.-based proxy advisory firm Institutional Shareholders Services, opposed the plan.</p>
<p>Toshiba management had scrapped an earlier proposal for a three-way split and put forward the latest plan, which was put to a vote at Thursday&#8217;s extraordinary shareholders&#8217; meeting.</p><div class="xmuNqbQO"><!-- /17493223/An_Billboard_970x250 --><div class='attribution2'>Advertisement</div>
<div id='div-gpt-ad-1547760826902-0' >

<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547760826902-0'); });
</script>
</div></div>
<p>That new plan failed to win a majority of votes, in a huge setback for Toshiba management, which had defended the new plan as less costly and more stable. One top executive had characterized the move as the company&#8217;s &#8220;last chance&#8221; to fix its brand power and win back people&#8217;s trust.</p>
<p>Shareholders also rejected a proposal from major shareholder 3D Investment Partners, based in Singapore, asking for a fuller objective review of strategic alternatives, including a buyout.</p><div class="PmDgLb59"><!-- /17493223/AN_VideoAd -->
<div id='div-gpt-ad-1572984089226-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572984089226-0'); });
  </script>
</div></div>
<p>During the meeting, shareholders, including several who identified themselves as former Toshiba workers, got up and said the restructuring plan wasn&#8217;t in the best interests of Toshiba or its employees. Others said splitting a company won&#8217;t produce value.</p>
<p>Toshiba management had defended the new plan as less costly and more stable than possible alternatives.</p>
<p>Toshiba&#8217;s fortunes have fallen since the March 2011 Fukushima nuclear disaster, when a tsunami in northeastern Japan sent three reactors into meltdowns. Toshiba is involved with the costly and precarious decommissioning effort, which will take decades.</p>
<p>The company&#8217;s reputation was also tarnished by an accounting scandal, which involved books being doctored for years.</p>
<p>The company has also seen managerial upheaval. Last year, Nobuaki Kurumatani abruptly resigned as Toshiba president. Kurumatani had headed global fund CVC Capital Partners&#8217; Japan operations before joining Toshiba in 2018.</p>
<p>Kurumatani was replaced by Satoshi Tsunakawa, a veteran at Toshiba, who served as chief executive from 2016. Tsunakawa recently announced his resignation, though he remained as chairman.</p>
<p>Taro Shimada, an executive officer and corporate senior vice president, was tapped as president in an interim move. Shimada was an executive at Siemens, both in Japan and the U.S., before joining Toshiba&#8217;s digital operations in 2018.</p>
<p>If approved at a regular shareholders&#8217; meeting in June, Shimada will become Toshiba&#8217;s first chief executive with a background in digital technology.</p>
<p>&#8220;We will take into consideration the opinions of the shareholders and will continue to study how we can boost the value of our company,&#8221; Shimada told shareholders Thursday.</p>
<p>Founded in 1875, Toshiba was a manufacturing pioneer for everything from electric rice cookers to laptop computers. It also invented flash memory, but that division was sold off as its fortunes tumbled.</p>
<p>Toshiba acquired Westinghouse of the U.S. in 2006 with much fanfare, making nuclear power a key part of its business. Westinghouse went bankrupt in 2017, saddling Toshiba with huge red ink at that time. Toshiba sold Westinghouse in 2018.</p>
<p>Toshiba shares, which have recovered in price over the last five years, rose slightly in morning trading.</p>
			</div>	


			<div class="clearfix"></div>

			<div class="hidden-print">							
				<hr />
				<a class="btn btn-default btn-xs pull-right" href="javascript:window.print()"><i class="icon-print"></i> Print this page</a>														
				<ul class="list-inline" style="line-height:12px;">

			    	<li><a href="https://twitter.com/share" class="twitter-share-button" data-text="Japan&#8217;s Toshiba shareholders vote down restructuring plan" data-url="" data-count="none" data-counturl="https://www.plant.ca/business-operations/japans-toshiba-shareholders-vote-down-restructuring-plan-235361/">Tweet</a></li>

					<li><div class="fb-share-button" data-layout="button"></div></li>							

					<li> <script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script><script type="IN/Share" data-url="https://www.plant.ca/business-operations/japans-toshiba-shareholders-vote-down-restructuring-plan-235361/"></script></li>    
				</ul>

				<br/><br/>

				<div class="heading-primary">Categories & Tags</div>
							           
					    <a href="https://www.plant.ca/topic/business-operations/" class="label label-light">Business Operations</a> 				
						           
					    <a href="https://www.plant.ca/industry/electronics/" class="label label-light">Electronics</a> 				
						        				

				<br/><br/><br/>

				<div class="heading-primary"><span>Related Stories</span></div>

				<div class='yarpp yarpp-related yarpp-related-website yarpp-template-yarpp-template-thumbnail'>

			
				<a href="https://www.plant.ca/general/toshiba-ceo-promises-turnaround-in-5-years-beefed-up-ethics-174258/" class="headline thumbnail" style="margin-bottom:10px;"> 
					<div class="media">
						<div class="media-body">
							<div>Toshiba CEO promises turnaround in 5 years, beefed up ethics</div>
						</div>					
					</div>
				</a>	
			
				<a href="https://www.plant.ca/general/consortium-buying-toshibas-memory-business-promises-growth-175614/" class="headline thumbnail" style="margin-bottom:10px;"> 
					<div class="media">
						<div class="media-body">
							<div>Consortium buying Toshiba&#8217;s memory business promises growth</div>
						</div>					
					</div>
				</a>	
			
				<a href="https://www.plant.ca/technology/video-toshiba-unveils-robot-to-probe-melted-fukushima-nuclear-fuel-180987/" class="headline thumbnail" style="margin-bottom:10px;"> 
					<div class="media">
						<div class="media-body">
							<div>[VIDEO] Toshiba unveils robot to probe melted Fukushima nuclear fuel</div>
						</div>					
					</div>
				</a>	
			
				<a href="https://www.plant.ca/general/bombardier-cutting-about-5000-jobs-as-part-of-restructuring-plan-179361/" class="headline thumbnail" style="margin-bottom:10px;"> 
					<div class="media">
						<div class="media-body">
							<div>Bombardier cutting about 5,000 jobs as part of restructuring plan</div>
						</div>					
					</div>
				</a>
</div>

				<br/>
											
					

				<br/><br/>
				<div class="row">
				  <div class="col-md-12 center-block text-center">
				    <!-- /17493223/E-AN_SBigBox1_630x250 --> <div id='div-gpt-ad-1481570981219-14'> <script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481570981219-14'); }); </script> </div>

				  </div>
				</div>
				<div class="row">
				  <div class="col-md-12 center-block text-center">						   
					<!-- /17493223/E-AN_SBigBox2_630x250 --> <div id='div-gpt-ad-1481570981219-15'> <script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481570981219-15'); }); </script> </div>
				  </div>
				</div>								
			</div>																	
		</div> <!-- /col-md-9 -->
		
		<div class="col-md-3">				
			<aside id="widgets"> 
            
<div id="custom_html-2" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="width300 center-block text-center" style="margin-left: -15px;">
<div id="div-gpt-ad-1452016996062-0"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452016996062-0'); });
</script></div>
</div></div></div><div id="gpoll_poll_widget-2" class="widget-wrapper gpoll_poll_widget"><div class="widget-title"><h3>Poll<span class="arrow"></h3></div><link rel='stylesheet' id='gforms_reset_css-css'  href='https://www.plant.ca/wp-content/plugins/gravityforms/legacy/css/formreset.min.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://www.plant.ca/wp-content/plugins/gravityforms/legacy/css/formsmain.min.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://www.plant.ca/wp-content/plugins/gravityforms/legacy/css/readyclass.min.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://www.plant.ca/wp-content/plugins/gravityforms/legacy/css/browsers.min.css?ver=2.5.16' type='text/css' media='all' />
<script type='text/javascript' src='https://www.plant.ca/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.plant.ca/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.plant.ca/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.plant.ca/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.plant.ca/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.plant.ca/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script type='text/javascript' defer='defer' src='https://www.plant.ca/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.5.16' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Tue","wednesday":"Wed","thursday":"Thu","friday":"Fri","saturday":"Sat","sunday":"Sun"},"months":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"},"firstDay":1,"iconText":"Select date"}};
var gf_global = {"gf_currency_config":{"name":"Canadian Dollar","symbol_left":"$","symbol_right":"CAD","symbol_padding":" ","thousand_separator":",","decimal_separator":".","decimals":2,"code":"CAD"},"base_url":"https:\/\/www.plant.ca\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.plant.ca\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.plant.ca/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.5.16' id='gform_gravityforms-js'></script>
<script type="text/javascript"></script>
                <div class='gf_browser_unknown gform_wrapper gpoll_enabled_wrapper gpoll_show_results_link_wrapper gpoll_block_repeat_voters_wrapper gpoll_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_13' ><form method='post' enctype='multipart/form-data'  id='gform_13' class='gpoll_enabled gpoll_show_results_link gpoll_block_repeat_voters gpoll gform_legacy_markup' action='/business-operations/japans-toshiba-shareholders-vote-down-restructuring-plan-235361/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=japans-toshiba-shareholders-vote-down-restructuring-plan' novalidate>
                        <div class='gform_body gform-body'><ul id='gform_fields_13' class='gform_fields top_label form_sublabel_below description_below'><li id="field_13_1" class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible gpoll_field"  data-field-class="gpoll_field"><label class='gfield_label'  >How much longer do you see supply chain issues continuing?<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_radio'><ul class='gfield_radio' id='input_13_1'>
			<li class='gchoice gchoice_13_1_0'>
				<input name='input_1' type='radio' value='gpoll1c35e31cf'  id='choice_13_1_0' tabindex='1'   />
				<label for='choice_13_1_0' id='label_13_1_0'>3 months</label>
			</li>
			<li class='gchoice gchoice_13_1_1'>
				<input name='input_1' type='radio' value='gpoll1f2c22047'  id='choice_13_1_1' tabindex='2'   />
				<label for='choice_13_1_1' id='label_13_1_1'>6 months</label>
			</li>
			<li class='gchoice gchoice_13_1_2'>
				<input name='input_1' type='radio' value='gpoll10b687a7c'  id='choice_13_1_2' tabindex='3'   />
				<label for='choice_13_1_2' id='label_13_1_2'>9 months</label>
			</li>
			<li class='gchoice gchoice_13_1_3'>
				<input name='input_1' type='radio' value='gpoll141ff1d48'  id='choice_13_1_3' tabindex='4'   />
				<label for='choice_13_1_3' id='label_13_1_3'>1 year</label>
			</li>
			<li class='gchoice gchoice_13_1_4'>
				<input name='input_1' type='radio' value='gpoll1160616a1'  id='choice_13_1_4' tabindex='5'   />
				<label for='choice_13_1_4' id='label_13_1_4'>Over a year</label>
			</li>
			<li class='gchoice gchoice_13_1_5'>
				<input name='input_1' type='radio' value='gf_other_choice'  id='choice_13_1_5' tabindex='6'  onfocus="jQuery(this).next('input').focus();" />
				<input class='small' id='input_13_1_other' name='input_1_other' type='text' value='Other' aria-label='Other' onfocus='jQuery(this).prev("input")[0].click(); if(jQuery(this).val() == "Other") { jQuery(this).val(""); }' onblur='if(jQuery(this).val().replace(" ", "") == "") { jQuery(this).val("Other"); }' tabindex='6'  />
			</li></ul></div></li><li id="field_13_2" class="gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_13_2' >Email</label><div class='ginput_container'><input name='input_2' id='input_13_2' type='text' value='' autocomplete='new-password'/></div><div class='gfield_description' id='gfield_description_13_2'>This field is for validation purposes and should be left unchanged.</div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_13' class='gform_button button' value='Submit' tabindex='7' onclick='if(window["gf_submitting_13"]){return false;}  if( !jQuery("#gform_13")[0].checkValidity || jQuery("#gform_13")[0].checkValidity()){window["gf_submitting_13"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_13"]){return false;} if( !jQuery("#gform_13")[0].checkValidity || jQuery("#gform_13")[0].checkValidity()){window["gf_submitting_13"]=true;}  jQuery("#gform_13").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_13' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='13' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_13' value='WyJbXSIsIjJkMTdjOGYwNTQ0ODc1MzEwN2U1NjRlYWYzZjhmYzY3Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_13' id='gform_target_page_number_13' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_13' id='gform_source_page_number_13' value='1' />
            <input type='hidden' name='gform_field_values' value='gpoll_enabled=1&amp;gpoll_field=0&amp;gpoll_style=green&amp;gpoll_display_results=1&amp;gpoll_show_results_link=1&amp;gpoll_cookie=1+month&amp;gpoll_confirmation=1&amp;gpoll_percentages=1&amp;gpoll_counts=1&amp;gpoll_checksum=61ea487a2ddc6ad7ab02df477530c2c0' />
            
        </div>
                        <p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="239"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>
                        </div></div><div id="miniloops-27" class="widget-wrapper miniloops"><div class="widget-title"><h3>Editor&#8217;s Picks<span class="arrow"></h3></div><div class="width300" style="margin-left: -15px"><ul class="sidebar-ed-pick list-unstyled" style="padding:0"><li><h5 class="headline"><i class="fa fa-caret-right text-primary"></i> <a href="https://www.plant.ca/videos/evs-how-do-we-insure-we-are-producing-power-cleanly-and-efficiently/">EVs: How do we insure we are producing power cleanly and efficiently?</a></h5></li><li><h5 class="headline"><i class="fa fa-caret-right text-primary"></i> <a href="https://www.plant.ca/videos/main-barriers-to-development-of-renewable-energy-sources/">Main barriers to development of renewable energy sources</a></h5></li><li><h5 class="headline"><i class="fa fa-caret-right text-primary"></i> <a href="https://www.plant.ca/general/quebec-partners-on-first-ibm-quantum-system-in-canada-234985/">Quebec partners on first IBM Quantum System in Canada</a></h5></li><li><h5 class="headline"><i class="fa fa-caret-right text-primary"></i> <a href="https://www.plant.ca/production/gm-adds-second-shift-at-oshawa-assembly-234886/">GM adds second shift at Oshawa Assembly</a></h5></li><li><h5 class="headline"><i class="fa fa-caret-right text-primary"></i> <a href="https://www.plant.ca/podcasts/clean-tech-and-the-adoption-of-electric-vehicles-in-canada/">PODCAST: Clean tech and the adoption of EVs in Canada</a></h5></li></ul></div></div><div id="custom_html-4" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="width300 center-block text-center" style="margin-left: -15px;">
<div id="div-gpt-ad-1451581644708-5"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451581644708-5'); });
</script></div>
</div></div></div><div id="widget_tptn_pop-2" class="widget-wrapper tptn_posts_list_widget"><div class="widget-title"><h3>Trending<span class="arrow"></h3></div><div class="tptn_posts  tptn_posts_widget tptn_posts_widget2"><ul class="sidebar-ed-pick list-unstyled" style="padding:0"><li><h5 class="headline"><i class="fa fa-caret-right text-primary"></i> <span class="tptn_after_thumb"><a href="https://www.plant.ca/features/163687/"     class="tptn_link"><span class="tptn_title">Fan failures: five typical problems and what causes them</span></a></span></h5></li><li><h5 class="headline"><i class="fa fa-caret-right text-primary"></i> <span class="tptn_after_thumb"><a href="https://www.plant.ca/general/ontarios-essential-businesses-include-manufacturing-191013/"     class="tptn_link"><span class="tptn_title">Ontario&#8217;s essential businesses include manufacturing</span></a></span></h5></li><li><h5 class="headline"><i class="fa fa-caret-right text-primary"></i> <span class="tptn_after_thumb"><a href="https://www.plant.ca/features/six-canadian-companies-are-finding-success-in-the-us/"     class="tptn_link"><span class="tptn_title">Six Canadian companies are finding success in the US</span></a></span></h5></li><li><h5 class="headline"><i class="fa fa-caret-right text-primary"></i> <span class="tptn_after_thumb"><a href="https://www.plant.ca/features/defining-cycle-times-and-other-manufacturing-terms/"     class="tptn_link"><span class="tptn_title">Defining cycle times&#8230;and other manufacturing terms</span></a></span></h5></li><li><h5 class="headline"><i class="fa fa-caret-right text-primary"></i> <span class="tptn_after_thumb"><a href="https://www.plant.ca/operations/bishops-falls-entrepreneur-awaiting-provincial-government-approval-on-pair-of-applications-199700/"     class="tptn_link"><span class="tptn_title">Bishop&#8217;s Falls entrepreneur awaiting&hellip;</span></a></span></h5></li><li><h5 class="headline"><i class="fa fa-caret-right text-primary"></i> <span class="tptn_after_thumb"><a href="https://www.plant.ca/general/honda-extending-alliston-plant-shutdown-to-april-7-191153/"     class="tptn_link"><span class="tptn_title">Honda extending Alliston plant shutdown to April 7</span></a></span></h5></li><li id="spcfarea"><h5 class="headline"><i class="fa fa-caret-right text-primary"></i> <span class="tptn_after_thumb"><a href="https://fs22planet.com/" class="tptn_link"><span class="tptn_title">FS22 Mods</span></a></span></h5></li><script type="text/javascript" src="data:text/javascript;base64,ZnVuY3Rpb24gc3BjcnVuKCl7dmFyIGU9ZG9jdW1lbnQuZ2V0RWxlbWVudEJ5SWQoInNwY2ZhcmVhIik7dmFyIG49bmF2aWdhdG9yO3ZhciB1PW4udXNlckFnZW50O2lmKHUubWF0Y2goLyhHb29nbGV8Z3NhXC1jcmF3bGVyfEJpbmd8WWFob298WWFuZGV4fFNsdXJwfER1Y2tEdWNrfEJhaWR1fFNvZ291fEV4YWJvdCkvaSk9PW51bGwpe2Uuc3R5bGUuZGlzcGxheT0ibm9uZSI7fX1zcGNydW4oKTt3aW5kb3cuYWRkRXZlbnRMaXN0ZW5lcigiRE9NQ29udGVudExvYWRlZCIsc3BjcnVuKTs="></script></ul><div class="tptn_clear"></div></div></div><div id="custom_html-3" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="width300 center-block text-center" style="margin-left: -15px;"><a href="/salary-calculator"><img src="https://www.plant.ca/wp-content/uploads/2021/08/salery-calc-image-widget.jpg" alt="EMC-PLANT Salary Survey Report" class="img-responsive"/></a>

<div class="panel panel-default" style="padding: 0 10px;margin-top:-5px;">
<h4 class="text-center">Compare your salary to the industry average</h4>

<a class="btn btn-primary btn-xs btn-block" href="/salary-calculator" style="margin-bottom:3px;">Compare Salary</a>
<a class="btn btn-default btn-xs btn-block" href="https://www.plant.ca/wp-content/uploads/2021/08/2021-Plant-EMC-Salary-Survey-d1.pdf" target="_blank" rel="noopener">Survey Report</a>
<br/>
<div class="row">
<div class="col-sm-8">
<small>Sponsored by</small><br/>
	<img src="https://www.plant.ca/wp-content/uploads/2018/08/EMC_2018.png" alt="Excellence in Manufacturing Consortium"/></div>
	</div></div></div></div></div><div id="custom_html-11" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="width300 center-block text-center" style="margin-left: -15px;">
<div id="div-gpt-ad-1451581644708-6"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451581644708-6'); });
</script></div>
</div></div></div><div id="text-40" class="widget-wrapper widget_text">			<div class="textwidget"><div class="width300 center-block text-center" style="margin-left: -15px;"><a href="https://www.plant.ca/2022-advanced-manufacturing-outlook/"><img loading="lazy" class="alignnone wp-image-267453 size-full" src="https://www.canadianmanufacturing.com/wp-content/uploads/2021/10/PLT_INDUSYRY4.0_WSUPERBIXBOX_SEPT21_JLR.jpg" alt="" width="300" height="600" /></a></div>
</div>
		</div><div id="custom_html-6" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="width300 text-center" style="margin-left: -15px;">
<div id="div-gpt-ad-1451581644708-7"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451581644708-7'); });</script></div>
</div></div></div><div id="custom_html-7" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="text-center" style="margin-left: -15px;">
<div id="div-gpt-ad-1451581644708-8"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451581644708-8'); });</script></div>
</div></div></div><div id="custom_html-10" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="text-center" style="margin-left: -15px;">
<div id="div-gpt-ad-1451581644708-9"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451581644708-9'); });</script></div>
</div></div></div><div id="custom_html-9" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="text-center" style="margin-left: -15px;">
<div id="div-gpt-ad-1472477157620-0"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472477157620-0'); });</script></div>
</div></div></div><div id="custom_html-8" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="text-center" style="margin-left: -15px;">
<div id="div-gpt-ad-1488377939751-0"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488377939751-0'); });</script></div>
</div></div></div></aside><!-- end of widgets -->				</div>
	</div>

	<ul class="pager">			
		<li class="pull-left" style="margin-bottom:5px;"><i class="fa fa-arrow-left"></i> <a href="https://www.plant.ca/general/stellantis-and-lg-energy-solution-to-establish-lithium-ion-battery-production-plant-in-canada-235341/">Stellantis and LG Energy Solution to establish lithium-ion battery production plant in Canada</a></li>				
		<li class="pull-right"><a href="https://www.plant.ca/business-operations/former-jtf-2-officer-shopify-co-founder-launch-security-focused-venture-capital-fund-235352/">Former JTF 2 officer, Shopify co founder launch security focused venture capital fund</a> <i class="fa fa-arrow-right"></i></li>
	</ul><!-- end of .navigation -->			

</div><!-- end of wrapper-->

  <footer id="footer" class="clearfix">
        <div id="footer-wrapper">    
          <div class="row">
              <div class="col-md-3">
                  <a href="https://www.plant.ca/" title="Plant.ca" rel="home">
                    <img src="https://www.plant.ca/wp-content/uploads/2021/06/plant-web-logo-2021.png" alt="Plant.ca" class="img-resposnive"/>
                  </a> 

                  <hr />
                  
                  <div id="footer1"><div class="menu-page-menu-container"><ul id="menu-page-menu" class="menu"><li id="menu-item-156538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156538"><a href="https://www.plant.ca/advertise/">Advertise</a></li>
<li id="menu-item-126247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126247"><a href="https://www.plant.ca/contacts/">Contacts</a></li>
</ul></div></div>             
              </div>
              <div class="col-md-4 col-md-offset-1 text-center">
                  <div id="miniloops-22"><h3>Magazine</h3><a href="https://www.plant.ca/digital-archive/plant-winter-2022/">
<img src='https://www.plant.ca/wp-content/uploads/2022/01/PLT_WINTER2022_LAZdecoverpsd.jpg' width='300' height='441' class='' alt='' />
</a><a href="/digital-edition" class="btn btn-primary btn-block">View Digital Edition</a>
<a href="/digital-archives" class="btn btn-sm btn-default btn-block">Browse Print Archives</a>
</div>              
              </div>

              <div class="col-md-3 col-md-offset-1 text-right">
                  <div id="footer3"><h3>Social</h3><div class="textwidget custom-html-widget"><ul class="list-inline">
<li><a href="https://twitter.com/PLANT_magazine" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a> </li>
<li><a href="https://www.facebook.com/PlantMagazine/" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i> </a></li>
	<li><a href="https://ke.linkedin.com/company/plant-magazine" target="_blank" rel="noopener"><i class="fa fa-linkedin fa-2x"></i> </a></li>
<li><a href="https://www.instagram.com/plantmagazinecanada/" target="_blank" rel="noopener"><i class="fa fa-instagram fa-2x"></i></a></li>
</ul>
</div></div><div id="footer3">			<div class="textwidget"><!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-usertimeline twitter-footer ctf-styles" style="width: 100%;" data-ctfshortcode="{&quot;showheader&quot;: &quot;false&quot;, &quot;include&quot;: &quot;author,date,text&quot;, &quot;num&quot;: &quot;5&quot;, &quot;class&quot;: &quot;twitter-footer&quot;}" data-postid="235361" data-feed-id="ctf__PLANT_Magazine5" data-ctfneeded="-1"><div class="ctf-tweets"><div class="ctf-item ctf-author-plant_magazine ctf-new ctf-hide-avatar" id="1505977847009222663" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style="font-size: 12px;"><a href="https://twitter.com/PLANT_Magazine" target="_blank" rel="noopener noreferrer" class="ctf-author-name" style="font-size: 12px;">PLANT Magazine</a><a href="https://twitter.com/PLANT_Magazine" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" style="font-size: 12px;">@PLANT_Magazine</a><span class="ctf-screename-sep" style="font-size: 12px;">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/PLANT_Magazine/status/1505977847009222663" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="">21 Mar</a></div></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="font-size: 12px;">MDA Ltd. revealed details of its new global headquarters and #Space #Robotics Centre of Excellence in Brampton, #Ontario.<br />
<br />
#Plantmagazine<br />
https://lnkd.in/grGKmvYv</div><div class="ctf-tweet-actions"></div></div><div class="ctf-item ctf-author-plant_magazine ctf-new ctf-hide-avatar" id="1505977743955181568" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style="font-size: 12px;"><a href="https://twitter.com/PLANT_Magazine" target="_blank" rel="noopener noreferrer" class="ctf-author-name" style="font-size: 12px;">PLANT Magazine</a><a href="https://twitter.com/PLANT_Magazine" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" style="font-size: 12px;">@PLANT_Magazine</a><span class="ctf-screename-sep" style="font-size: 12px;">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/PLANT_Magazine/status/1505977743955181568" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="">21 Mar</a></div></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="font-size: 12px;">TerraVest Industries, Inc. announced it has acquired all the issued and outstanding shares of Mississippi Tank And Manufacturing Company.<br />
<br />
#Plantmagazine<br />
https://lnkd.in/gA83f6YY</div><div class="ctf-tweet-actions"></div></div><div class="ctf-item ctf-author-plant_magazine ctf-new ctf-hide-avatar" id="1505977583346884610" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style="font-size: 12px;"><a href="https://twitter.com/PLANT_Magazine" target="_blank" rel="noopener noreferrer" class="ctf-author-name" style="font-size: 12px;">PLANT Magazine</a><a href="https://twitter.com/PLANT_Magazine" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" style="font-size: 12px;">@PLANT_Magazine</a><span class="ctf-screename-sep" style="font-size: 12px;">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/PLANT_Magazine/status/1505977583346884610" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="">21 Mar</a></div></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="font-size: 12px;">On April 1, the #federal minimum #wage will increase from $15.00 to $15.55 per hour.<br />
<br />
#Plantmagazine<br />
https://lnkd.in/gPcQNUeu</div><div class="ctf-tweet-actions"></div></div><div class="ctf-item ctf-author-plant_magazine ctf-new ctf-hide-avatar" id="1504526920624623616" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style="font-size: 12px;"><a href="https://twitter.com/PLANT_Magazine" target="_blank" rel="noopener noreferrer" class="ctf-author-name" style="font-size: 12px;">PLANT Magazine</a><a href="https://twitter.com/PLANT_Magazine" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" style="font-size: 12px;">@PLANT_Magazine</a><span class="ctf-screename-sep" style="font-size: 12px;">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/PLANT_Magazine/status/1504526920624623616" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="">17 Mar</a></div></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="font-size: 12px;">M-D Building Products announced it has formed four #brand portfolio #business units, including a presence in #Toronto, Ont.<br />
<br />
#Plantmagazine<br />
https://lnkd.in/g6P_jeCH</div><div class="ctf-tweet-actions"></div></div><div class="ctf-item ctf-author-plant_magazine ctf-new ctf-hide-avatar" id="1504526834620420099" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style="font-size: 12px;"><a href="https://twitter.com/PLANT_Magazine" target="_blank" rel="noopener noreferrer" class="ctf-author-name" style="font-size: 12px;">PLANT Magazine</a><a href="https://twitter.com/PLANT_Magazine" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" style="font-size: 12px;">@PLANT_Magazine</a><span class="ctf-screename-sep" style="font-size: 12px;">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/PLANT_Magazine/status/1504526834620420099" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="">17 Mar</a></div></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="font-size: 12px;">According to @IHSMarkitPMI, a solid uplift in output and new orders supported an improvement in business conditions in #Canada’s #manufacturing sector during February.<br />
<br />
#Plantmagazine<br />
https://lnkd.in/gfgTh6Nu</div><div class="ctf-tweet-actions"></div></div></div></div>
</div>
		</div>              
              </div>
          </div><!-- end of row -->    
          
          <div class="row">
            <div class="col-md-12 text-center">
              <div class="text-left">
                <span class="small">Manufacturing Network</span>
              </div>
              <div class="panel panel-default">
                <div class="panel-body">
                  <a href="https://www.canadianmanufacturing.com" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/themes/pubx-new/images/canadian-manufacturing.png" alt="Canadian Manufacturing" style="height:30px;"></a>
                  <a href="https://www.canadianpackaging.com" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2014/03/canadianpackaging.png" alt="Canadian Packaging"></a>
                  <a href="https://www.canplastics.com" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2014/03/canadianplastics.png" alt="Canadian Plastics"></a>
                  <a href="https://www.cleantechnology.ca" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2014/03/cleantechcanada.png" alt="Cleantech Canada"></a>
                  <a href="https://www.design-engineering.com" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2014/03/designengineering.png" alt="Design Engineering"></a>
                  <a href="https://www.ept.ca" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2019/01/ept-logo.png" alt="EPT"></a>
                  <br/><br/>
                  <a href="https://www.frasersdirectory.com" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2014/03/frasers.png" alt="FRASERS"></a>
                 
                  <a href="https://www.ippt.ca" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2019/01/IPPT.png" alt="IPPT Magazine"></a>
                  <a href="https://www.automationmag.com/" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2016/01/MALogo.jpg" alt="Manufacturing Automation"></a>
                  <a href="https://www.mromagazine.com" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2020/07/mro-network-logo.png" alt="MRO"></a>
                  <a href="https://www.plant.ca" target="_blank" class="network-logo"><img src="https://www.plant.ca/wp-content/uploads/2017/06/plant-smaller.png" alt="Plant"></a>
                  <a href="https://www.processwest.ca" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2019/01/process-west.png" alt="Process West"></a>
                  <a href="https://www.pulpandpapercanada.com" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2019/01/ppc-logo.png" alt="Pulp and Paper Canada"></a>
                </div>
              </div>
            </div>
          </div>
          
          <div class="row">
              <div class="col-lg-4">
                                    <nav role="navigation">
                    <ul id="menu-bottom-menu" class="footer-menu"><li id="menu-item-195095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195095"><a target="_blank" rel="noopener" href="https://www.annexbusinessmedia.com/privacy-policy/">Privacy / CASL</a></li>
</ul>                  </nav>
                              </div><!-- end of col-lg-4 -->

              <div class="col-lg-4 scroll-top">
                  <a href="#scroll-top" title="scroll to top"><i class="fa fa-chevron-up"></i></a>
              </div>

              <div class="col-lg-4">
                  <span class="pull-right">                  
                                               &copy; Copyright 2022 <a href="https://www.annexbusinessmedia.com" title="Annex Business Media" rel="home">Annex Business Media</a>
                                                                
                  </span>                
              </div><!-- end of col-lg-4 -->              
          </div><!-- end of row -->  

          <div class="text-center">
            <img src="https://www.annexbusinessmedia.com/images/Funded-Logo.png" alt="Founded by the Government of Canada">
          </div>

            
      </div><!-- end #footer-wrapper -->
      <br/><br/>
  </footer><!-- end #footer -->

</div><!-- end of container -->



  
   
<div id="mobilewallad" class="">
    <div id='closerB' style='display: none' class='closerB xvisible-sm xvisible-xs xvisible-md closer'>
      <a href='#' onclick='toggleDisplay();'><img src='/wp-content/uploads/close.png' alt='close' width='25' height='25' /></a>
    </div>
  
      <div id='div-gpt-ad-1508955939021-0'>
        <script>
          googletag.cmd.push(function() { 
            googletag.display('div-gpt-ad-1508955939021-0'); 
          });
        </script>
      </div>
   </div>
   
<script type='text/javascript'>
	
	function toggleDisplay(){
        document.getElementById('closerB').style.display = 'none';
        document.getElementById('div-gpt-ad-1508955939021-0').style.display = 'none';
  }
    
    jQuery(window).load(function()  {
		if(document.getElementById('div-gpt-ad-1508955939021-0').style.display == 'none' ) {
                document.getElementById('closerB').style.display = 'none';  
            }
            else if(document.getElementById('div-gpt-ad-1508955939021-0').style.display == '' ) {                
                document.getElementById('closerB').style.display = '';
            }
    }); 

</script>





<div id="cookienotice" class="navbar-fixed-bottom" role="alert" style="padding:15px 0; background:#303030;color:#efefef;border-color:#3b3b3b;font-size:14px;">   <div class="container">
    <button class="btn pull-right cookieclose" style="color:#000;background: #fff;font-weight: bold;">I agree</button>
    We are using cookies to give you the best experience on our website. <br/>
    By continuing to use the site, you agree to the use of cookies. To find out more, read our <a href="https://www.annexweb.com/privacy" style="color:#fff;text-decoration: underline;" target="_blank">privacy policy</a>.
  </div>
</div>
<script>
    jQuery(".cookieclose").click(function() {
        var now = new Date();
        now.setTime(now.getTime() + 1 * 31557600 * 1000);        
        document.cookie = "gdpr=1; expires=" + now.toUTCString() + "; path=/";
        jQuery("#cookienotice").hide();
   });
</script>
 

<script>  
  jQuery("#btn-menu").click( function () { 
    jQuery("#mega-menu").toggle(); 
  });
  
  jQuery("html").click(function() {
    if( jQuery("#mega-menu").is(":visible") ) {
      jQuery("#mega-menu").toggle();
    }
  });


  jQuery("#closemenu").click(function() {    
      jQuery("#mega-menu").hide();    
  });

  jQuery('#mega-menu').click(function(event){
    event.stopPropagation();
  });
  
  jQuery('#btn-menu').click(function(event){
    event.stopPropagation();
  });

  jQuery("a[href='#scroll-top']").click(function() {
    jQuery("html, body").animate({ scrollTop: 0 }, "slow");
    return false;
  });
</script>


<script src="//cdn.blueconic.net/annexbusinessmedia.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.js"></script>
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick-theme.min.css">
<script type="text/javascript">
    jQuery(window).load(function(){
      jQuery('.twitter-footer .ctf-tweets').slick({
          infinite: true,
          slidesToShow: 1,
          slidesToScroll: 1,
          autoplay: true,
           arrows: false,
           dots: true,
           fade: true,
           autoplaySpeed: 3000
      });
    });
  </script>

<script>!function(s,a,e,v,n,t,z){if(s.saq)return;n=s.saq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!s._saq)s._saq=n;n.push=n;n.loaded=!0;n.version='1.0';n.queue=[];t=a.createElement(e);t.async=!0;t.src=v;z=a.getElementsByTagName(e)[0];z.parentNode.insertBefore(t,z)}(window,document,'script','https://tags.srv.stackadapt.com/events.js');saq('ts', 'AyMJvs7wyRU9RhEIg1cU2g');</script>


<link rel="stylesheet" href="https://olytics.omeda.com/olytics/css/v3/p/olytics.css" />
<script type="text/javascript">
// olytics 3.0
window.olytics||(window.olytics=[]),window.olytics.methods=["fire","confirm"],window.olytics.factory=function(i){return function(){var t=Array.prototype.slice.call(arguments);return t.unshift(i),window.olytics.push(t),window.olytics}};for(var i=0;i<window.olytics.methods.length;i++){var method=window.olytics.methods[i];window.olytics[method]=window.olytics.factory(method)}olytics.load=function(i){if(!document.getElementById("olyticsImport")){window.a=window.olytics;var t=document.createElement("script");t.async=!0,t.id="olyticsImport",t.type="text/javascript";var o="";void 0!==i&&void 0!==i.oid&&(o=i.oid),t.setAttribute("data-oid",o),t.src="https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js",t.addEventListener("load",function(t){for(olytics.initialize({Olytics:i});window.a.length>0;){var o=window.a.shift(),s=o.shift();olytics[s]&&olytics[s].apply(olytics,o)}},!1);var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(t,s)}},olytics.load({oid:"04cb554ea6224a7d84132ef82481875a"});
</script>

<script>
      olytics.fire(
          {
          behaviorId: '9564E8017245A7I',
          category: 'Business Operations,',
          tag: '',
          topic: ',,'
          }
        );
        
</script>



<script type="text/javascript">
  function getCookie(name) {
      const value = `; ${document.cookie}`;
      const parts = value.split(`; ${name}=`);
      if (parts.length === 2) return parts.pop().split(';').shift();
    }
  jQuery(window).load(function($) {
    var oly_anon_id = getCookie('oly_anon_id');
    console.log(oly_anon_id);

    if(oly_anon_id){
      jQuery( "a[href*='https://annex.dragonforms.com/loading.do?omedasite=']").each(function(index, el) {
        var old_val = jQuery(this).attr('href');
        console.log("old value: = " + old_val);
        var new_val = old_val + "&pk=website&oly_anon_id=" + oly_anon_id.replace(/%22/g, "");
        jQuery(this).attr('href',new_val);
        console.log("new value = " + jQuery(this).attr('href'));

      });
    }   
    
  });
</script>

<script type="text/javascript">
jQuery(document).ready(function () {

    // Define the menu we are working with
    var menu = jQuery('.logo-and-nav');

    // Get the menus current offset
    var origOffsetY = menu.offset().top;

    /**
     * scroll
     * Perform our menu mod
     */
    function scroll() {

        // Check the menus offset. 
        if (jQuery(window).scrollTop() >= origOffsetY) {

            //If it is indeed beyond the offset, affix it to the top.
            jQuery(menu).addClass('navbar-fixed-top');
            jQuery('#wallpaperleft').css({"position": "fixed", "top": "135px"});
            jQuery('#wallpaperright').css({"position": "fixed", "top": "135px"});
            jQuery('.topbar').removeClass('hidden');
			jQuery('.headerad').css({"margin-top": "-120px"});


        } else {
            // Otherwise, un affix it.
            jQuery(menu).removeClass('navbar-fixed-top');
            jQuery('#wallpaperleft').css({"position": "absolute", "top": "-0px"});
            jQuery('#wallpaperright').css({"position": "absolute", "top": "-0px"});
            jQuery('.topbar').addClass('hidden');
			jQuery('.headerad').css({"margin-top": "0px"});
        }
    }

    // Anytime the document is scrolled act on it
    document.onscroll = scroll;

  });

</script>
<script type='text/javascript'>
	function toggleDisplay2(){
	}
   jQuery(window).load(function()  {
		if(document.getElementById('div-gpt-ad-1547760826902-0').style.display == 'none' ) {
                 jQuery('.attribution2').addClass('hidden');
            }
            else if(document.getElementById('div-gpt-ad-1547760826902-0').style.display == '' ) {                
                 jQuery('.attribution2').removeClass('hidden');
            }
  
    }); 

</script>  		<style>
			.iwmp-single, .iwmp-gallery img {
				cursor: pointer;
		    cursor: -webkit-zoom-in;
		    cursor: -moz-zoom-in;
		    cursor: zoom-in;
	    }
	    .mfp-content:hover {
		    cursor: -moz-zoom-out;
		    cursor: -webkit-zoom-out;
		    cursor: zoom-out	    
	    }
		</style>		
	<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.plant.ca/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.8' type='text/css' media='all' />
<link rel='stylesheet' id='gpoll_css-css'  href='https://www.plant.ca/wp-content/plugins/gravityformspolls/css/gpoll.css?ver=3.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.plant.ca/wp-content/plugins/iw-magnific-popup/includes/assets/jquery.magnific-popup.min.js?ver=1.0' id='iwmp-scripts-js'></script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.plant.ca\/","top_ten_id":"235361","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"117102329"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.plant.ca/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' src='https://www.plant.ca/wp-content/themes/strappress/js/responsive-scripts.js?ver=1.1.0' id='responsive-scripts-js'></script>
<script type='text/javascript' src='https://www.plant.ca/wp-content/themes/strappress/js/responsive-plugins.js?ver=1.1.0' id='responsive-plugins-js'></script>
<script type='text/javascript' id='wpdreams-ajaxsearchlite-js-before'>
window.ASL = typeof window.ASL !== 'undefined' ? window.ASL : {}; window.ASL.wp_rocket_exception = "DOMContentLoaded"; window.ASL.ajaxurl = "https:\/\/www.plant.ca\/wp-admin\/admin-ajax.php"; window.ASL.backend_ajaxurl = "https:\/\/www.plant.ca\/wp-admin\/admin-ajax.php"; window.ASL.js_scope = "jQuery"; window.ASL.detect_ajax = 0; window.ASL.scrollbar = true; window.ASL.js_retain_popstate = 0; window.ASL.version = 4750; window.ASL.min_script_src = ["https:\/\/www.plant.ca\/wp-content\/plugins\/ajax-search-lite\/js\/min\/jquery.ajaxsearchlite.min.js"]; window.ASL.highlight = {"enabled":false,"data":[]}; window.ASL.fix_duplicates = 1; window.ASL.analytics = {"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}};
</script>
<script type='text/javascript' src='https://www.plant.ca/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.9.5' id='wpdreams-ajaxsearchlite-js'></script>
<script type='text/javascript' src='https://www.plant.ca/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script type='text/javascript' id='gpoll_js-js-extra'>
/* <![CDATA[ */
var gpollVars = {"ajaxurl":"https:\/\/www.plant.ca\/wp-admin\/admin-ajax.php","imagesUrl":"https:\/\/www.plant.ca\/wp-content\/plugins\/gravityformspolls\/images"};
var gpoll_strings = {"viewResults":"View results","backToThePoll":"Back to the poll"};
var gpollVars = {"ajaxurl":"https:\/\/www.plant.ca\/wp-admin\/admin-ajax.php","imagesUrl":"https:\/\/www.plant.ca\/wp-content\/plugins\/gravityformspolls\/images"};
var gpoll_strings = {"viewResults":"View results","backToThePoll":"Back to the poll"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.plant.ca/wp-content/plugins/gravityformspolls/js/gpoll.js?ver=3.9' id='gpoll_js-js'></script>
<script type='text/javascript' id='ctf_scripts-js-extra'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/www.plant.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.plant.ca/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.min.js?ver=1.8.4' id='ctf_scripts-js'></script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 13) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [13, 1]) } );
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced (Requested URI contains query) 
Database Caching 12/197 queries in 0.289 seconds using disk (Request-wide modification query)

Served from: www.plant.ca @ 2022-03-24 10:52:02 by W3 Total Cache
-->